Sèche-Linge Whirpool AWZ 8456 ne sèche plus [Résolu]

Soprano1066 4 Messages postés samedi 9 avril 2016Date d'inscription 10 avril 2016 Dernière intervention - 9 avril 2016 à 16:34 - Dernière réponse : jojo47210 2 Messages postés dimanche 10 avril 2016Date d'inscription 10 avril 2016 Dernière intervention
- 10 avril 2016 à 15:20
Bonjour,

Un problème n'arrivant jamais seul, outre mon lave linge qui ne démarre pas (voir post précédent), mon sèche linge Whirpool AWZ 8456 ne sèche plus. J'ai démonter et nettoyer les 2 filtres ainsi que l'intérieur de leur emplacement mais pas de changements.

Merci d'éclairer ma lanterne et bon week-end à vous!
Afficher la suite 

Votre réponse

4 réponses

stf_jpd87 44365 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 mai 2018 Dernière intervention - 9 avril 2016 à 18:57
0
Utile
Bonsoir

Je n'est pas d'allumette pour votre lanterne mais vous allez vérifier si les résistances sur le bloc N° 456 0 de cette vue éclatée sont bonnes. valeur 50 ohms.
vue éclatée
il y a deux résistances et deux klixons qui eux doivent être passants
Cordialement.
Soprano1066 4 Messages postés samedi 9 avril 2016Date d'inscription 10 avril 2016 Dernière intervention - 10 avril 2016 à 01:03
Merci pour votre réponse. Vu que je n'ai pas de testeur et que je je ne me sens pas de faire un mécano avec la machine, y-a-t-il d'autres propositions?
Commenter la réponse de stf_jpd87
stf_jpd87 44365 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 mai 2018 Dernière intervention - 10 avril 2016 à 07:14
0
Utile
Bonjour

A part appeler un SAV ou un ami bricoleur ???
Cordialement.
Commenter la réponse de stf_jpd87
jojo47210 2 Messages postés dimanche 10 avril 2016Date d'inscription 10 avril 2016 Dernière intervention - 10 avril 2016 à 15:20
0
Utile
J'AI EU LE MEME SOUCIS ET J'AI DU CHANGER LA RESISITANCE AVEC UNE SONDE
Commenter la réponse de jojo47210