Réfrigérateur liebherr

myself77 - 6 juin 2016 à 16:34
b richard 31
Messages postés
2958
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
4 juillet 2022
- 7 juin 2016 à 15:30
Bonjour,
Le bac de récupération d'eau ne s'évapore pas

2 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 082
6 juin 2016 à 17:40
bonjour,
si votre appareil fonctionne comme il se doit, le moteur chauffe et donc fait évaporer l'eau du bac
0
Si ça ne s' evapore pas , c'est que ça ne fonctionne pas correctement . Ma question est donc pourquoi ? Et comment y remédier
0
Daniel 26
Messages postés
15263
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 juillet 2022
4 018 > myself77
Modifié par Daniel 26 le 6/06/2016 à 18:21
Bonsoir,
Votre question manque seulement de précision :

L'aération est-elle suffisante ?

Ce bac est-il convenablement positionné sur le compresseur ?

Le fonctionnement de ce compresseur est-il suffisant quant à sa durée ?

N'y à eu pas trop de condensats en une seule fois ?

Etc.

Cdlt,
0
myself77 > Daniel 26
Messages postés
15263
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 juillet 2022

6 juin 2016 à 19:07
Le bac est bien positionne, les aérations hautes et basses sont conformes, quand a la quantité de condensation , quels facteurs sont ils en jeu ? quand au compresseur ?...
Merci de m'éclairer
Cdt
0
Daniel 26
Messages postés
15263
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 juillet 2022
4 018 > myself77
6 juin 2016 à 19:48
Dans l'ordre,vérifiez l’étanchéité de votre joint de porte .
0
myself77 > Daniel 26
Messages postés
15263
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 juillet 2022

7 juin 2016 à 09:11
Le joint est effectivement légèrement écrasé en bas de la porte .
Faut-il le changer ? et dans ce cas comment
Merci D'avance
Cdt
0
b richard 31
Messages postés
2958
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
4 juillet 2022
763
7 juin 2016 à 15:30
bonjour,
désolé je ne suis pas du même avis
un souci de ce genre chez ce constructeur est souvent signalé,
car cela est du a une trop bonne isolation de l'appareil ,
qui en général serait du type tout utile ,
il est bien possible qu'il y ait dans ce cas un kit pour résorber cela
mais encore faut-il que l'on donne la référence complète de l'appareil
(a coté du bac a légume)
0