VA ET VIENS

Résolu
jlc77p
Messages postés
6
Date d'inscription
samedi 11 juin 2016
Statut
Membre
Dernière intervention
19 juin 2016
- 12 juin 2016 à 08:24
xplom
Messages postés
33038
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
2 août 2022
- 19 juin 2016 à 09:59
Bonjour,
Bonjour,

Tout d'abord, excusez-moi si je n'emploie pas les bons termes.

Je n'arrive pas à brancher un interrupteur double Antaria (photo ci-dessous – ne pas tenir compte des fils connectés) qui doit fonctionner de la manière suivante :

1 interrupteur simple pour une lampe

un second qui doit fonctionner en va et viens avec un autre interrupteur pour une autre lampe

Dans le boitier arrivent 5 fils :

2 marron
1 violet
1 rouge
1 orange.



Merci de m'aider.

12 réponses

Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 238
Modifié par Icare95 le 12/06/2016 à 08:31
Bjr, il faut identifier d ou viennent vos fils déjà .. ensuite en supposant que les 2 marron sont les Navettes (orange sur shema) du V&V suivre le shema ci dessous les fils restants sont pour l inter seul !!

"Open your eyes & Think different" (C.Demoy)
8
jlc77p
Messages postés
6
Date d'inscription
samedi 11 juin 2016
Statut
Membre
Dernière intervention
19 juin 2016
1
12 juin 2016 à 08:39
Merci de votre réponse

Cela voudrait donc dire que je dois brancher les fils marron sur X3 et X2 ?

Merci

1
Carminas
Messages postés
3428
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
2 août 2022
1 641
12 juin 2016 à 08:42
Non plutôt en X2 X4
0
Carminas
Messages postés
3428
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
2 août 2022
1 641
12 juin 2016 à 08:44
Vous essayez ensuite les 3 autres couleurs sur L1 jusqu'à ce qu'une des 3 fasse fonctionner le va et vien correctement

Vous raccordez ensuite les 2 couleurs restantes sur L2 X1
0
jlc77p
Messages postés
6
Date d'inscription
samedi 11 juin 2016
Statut
Membre
Dernière intervention
19 juin 2016
1 > Carminas
Messages postés
3428
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
2 août 2022

12 juin 2016 à 09:20
Merci

Je ne suis pas sur place actuellement.

Je vais essayer et vous tiens au courant

JL
0
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 258
Modifié par labricole47 le 12/06/2016 à 08:46
bonjour
l2 est l'arrivée du jus ....x 1...3 le départ dirons nous sur un inter

l1 idem avec x2 x4
0
Bonjour,

J'ai essayé tioutes vos prpiositions mais cela ne fonctionne pas.

Quelques fois, une des lampes s'alume.

Merci
1
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 222
12 juin 2016 à 09:02
ou ceci

0
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 258
12 juin 2016 à 09:09
chapeau ))
0
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 222
12 juin 2016 à 09:24
Non!!, "paint"
0
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 258 > stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022

12 juin 2016 à 09:54
paint pour moi c'est comme l'aspi pour elle
https://www.youtube.com/watch?v=t7klDnoTv6Y
0
xplom
Messages postés
33038
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
2 août 2022
2 512 > labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022

Modifié par xplom le 12/06/2016 à 10:05
slt labricole
finalement y'a des dimanches matin qui m'amusent
0
jlc77p
Messages postés
6
Date d'inscription
samedi 11 juin 2016
Statut
Membre
Dernière intervention
19 juin 2016
1
12 juin 2016 à 09:26
Merci

Je ne suis pas sur place actuellement.

Je vais essayer et vous tiens au courant
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
jlc77p
Messages postés
6
Date d'inscription
samedi 11 juin 2016
Statut
Membre
Dernière intervention
19 juin 2016
1
17 juin 2016 à 20:30
Bonsoir,

Merci de vos réponses

J'ai vérifié les différents points :

Sur l'autre interrupteur qui est en va et vient avec celui que je veux branché, il y a 2 fils violet et 1 fil rouge.

Sur le point lumineux qui n'est pas en va et viens, il y a 1 fil bleu et 1 fil violet

Sur le point lumineux qui est en va et vient, il y a également 1 fil bleu et 1 fil violet.

Merci de votre aide

JL
0
xplom
Messages postés
33038
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
2 août 2022
2 512
17 juin 2016 à 20:40
bonsoir
le bleu on s'en fou c'est le neutre de la lampe
donc le violet c'est chez vous le retour de lampe (le fil qui va de l'inter a l'ampoule)
0
Carminas
Messages postés
3428
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
2 août 2022
1 641
Modifié par Carminas le 18/06/2016 à 07:36
Bonjour

Quelques questions :

Cela fonctionnait avant et vous avez changé le double va et vient ?
ou
Vous etes en train de réaliser le montage pour la 1ère fois ?

Vous avez un multimètre ?
Ou une lampe témoin ?


Il y a un endroit où il y a une boite de dérivation, où vos fils pourraient changer de couleur (vos 2 marrons qui deviendraient 2 violets) ?
0
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 222
18 juin 2016 à 07:34
Bonjour

Vous avez une boite de dérivation qui regroupe les fils et ces fil doivent changer de couleur car sur votre deuxième va-et-vient vous devriez avoir trois violet. les deux venant du va-et-vient dejà installé et le violet allant à l'éclairage. ce qui n'est pas le cas actuel
voir ce plan
0
jlc77p
Messages postés
6
Date d'inscription
samedi 11 juin 2016
Statut
Membre
Dernière intervention
19 juin 2016
1
19 juin 2016 à 07:42
Bonjour,

C'est bon tout fonctionne.

Merci à tous et mention spéciale à stf_jpd87 pour ses schémas clairs qui ont permis de résoudre ce problème.

JL
0
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 222
19 juin 2016 à 07:56
Bonjour

Merci du retour
Mais l’auréole est trop lourde pour la pauvre tête. LOL
0
Carminas
Messages postés
3428
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
2 août 2022
1 641
19 juin 2016 à 09:45
Bonjour

Je n'arrive pas à comprendre pourquoi vous n'arriviez pas à le faire fonctionner avant.
Le schéma de stf_jpd87 correspond à un test de branchement que je vous avait préconisé dès le 4ème message.

Mais l'essentiel est que cela fonctionne désormais.
0
xplom
Messages postés
33038
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
2 août 2022
2 512
19 juin 2016 à 09:59
bonjour
ben alors ils changeaient de couleurs (domino) ?
0
gt.55
Messages postés
17226
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 avril 2022
1 952
Modifié par gt.55 le 16/06/2016 à 14:38
Bonjour,

Désolé de taper l'incruste sur ce sujet...
Vous serait-il possible de regarder la couleur du fil qui arrive au niveau des douilles de vos ampoules ?
Cela pourrait peut-être déjà vous indiquer lequel correspond à l'interrupteur, et lequel au va-et-vient...

Cdt.
-1
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 222
16 juin 2016 à 18:41
Je rajouterais : les couleurs sur l'autre va-et-vient.
Vous devez retrouver deux identiques à votre double commande.
0