Karcher 630 M en panne quand l'eau arrive [Résolu]

-
Bonjour,
le moteur de mon karcher 630 M tombe en panne quand j'ouvre l'eau.
je l'ai démonté, complétement nettoyé et passé au vinaigre, mais je n'ai rien vu d'anormal. Quelqu'un pourrait il me renseigner sur la raison de cette panne ?
merci mf
Afficher la suite 

Votre réponse

6 réponses

Meilleure réponse
Messages postés
12619
Date d'inscription
samedi 14 décembre 2013
Statut
Contributeur
Dernière intervention
14 janvier 2019
1997
1
Merci
bonjour
vérifier les valeurs du condensateur afin d'écarter cette possibilité ;svp

apprendre c'est écouter ceux  qui savent et ignorer ceux qui croient savoir 

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8009 internautes nous ont dit merci ce mois-ci

Commenter la réponse de labricole47
Messages postés
50137
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 janvier 2019
7759
0
Merci
Bonjour

Compléter vos informations
"Tombe en panne", ne veut rien dire. Dites dans le détail ce qui se passe.
Cordialement.
Commenter la réponse de stf_jpd87
0
Merci
le moteur de la pompe s'arrête brusquement et ne repare pas
stf_jpd87
Messages postés
50137
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 janvier 2019
7759 -
Quand vous appuyez sur la poignée?? quand vous arrêtez??ou pendant le jet ???
Vous voyez que les explications ne sont pas complètes.
Commenter la réponse de tatiana g
0
Merci
si l'eau est coupée et que j' appuie sur le bouton de marche, le moteur se met en route mais il disjoncte des que j'ouvre l'arrivée d'eau sans même appuyer sur la poignée ou faire une quelconque autre manip.
Commenter la réponse de tatiana g
Messages postés
50137
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 janvier 2019
7759
0
Merci
Bonjour

Le fait de le faire tourner à vide ne le fait pas disjoncter, qu'il suffise d'ouvrir l'eau pour que cela se produise, je ne vois qu'une fuite qui toucherait le circuit électrique.
Question si vous refermez l'eau, que vous mettez en route, que ce passe t-il???
labricole47
Messages postés
12619
Date d'inscription
samedi 14 décembre 2013
Statut
Contributeur
Dernière intervention
14 janvier 2019
1997 -
j'ai pensé a çà mais une fois que le moteur a pris l'eau c'est foutu
alors que le condo :a vide sa tourne ;en montant en pression conso trop importante et mise en sécurité..............il me semble.......
stf_jpd87
Messages postés
50137
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 janvier 2019
7759 -
Bien joué labricole . "Il disjonctait" je pensais au compteur pas au thermique du moteur.
+10
labricole47
Messages postés
12619
Date d'inscription
samedi 14 décembre 2013
Statut
Contributeur
Dernière intervention
14 janvier 2019
1997 > stf_jpd87
Messages postés
50137
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 janvier 2019
-
merci ...simple hypothèse restons modeste ))
Commenter la réponse de stf_jpd87
0
Merci
j'ai vérifié le condo et je l'ai changé : ca marche
merci a tous
labricole47
Messages postés
12619
Date d'inscription
samedi 14 décembre 2013
Statut
Contributeur
Dernière intervention
14 janvier 2019
1997 -
mettez en résolu svp
Commenter la réponse de tatiana g