Machine à laver sechante beko WDA96160

Messages postés
1
Date d'inscription
dimanche 2 octobre 2016
Dernière intervention
2 octobre 2016
- - Dernière réponse :  ilan - 26 sept. 2018 à 15:17
Bonjour à tous, me voilà et pour la première fois je rejoins le forum, car j'ai pas trouver de solution et j'espère l'avoir avec vous , soyez nombreux et sympa pour répondre à ma question : j'ai un lave linge séchant Beko WDA96160 , Qui a 2 ans et qui tombe en panne!!!, en faite il s'allume, je met le cycle , tous semble marche , il affiche sur l'écran l'admission d'eau , et ensuite lavage et à se moment précis , il affiche sécurité ?!, et il dégage tous l'eau comme ci il a fini, pas de fuite ni autres choses et au bou d'un moment il s'éteint, j'ai refait la même chose avec d'autres programmes et tjrs (sécurité), donc il lave pas , le tombour tourne pas , j'ai regarder en bas , si quelque chose est bloquer , j'ai tourné le bouchon en bas à droite , rien!, j'ai fait venir quelqu'un qui m'a dit c la résistance sans plus , je doute et je vous demande de l'aide svp , merci beaucoup pour votre gentillesse et votre temps accordé pour me répondre , les expert ou êtes vous??!, AU PLAISIR DE VOUS LIRE
Afficher la suite 

Votre réponse

6 réponses

Messages postés
49165
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
Bonjour

Sans code erreur il est difficile de faire un diagnostique
Juste après le remplissage il y a la rotation moteur et le chauffage.
Donc coté moteur regarder si la courroie est en place.
2 ans les charbons doivent être bons
Avez-vous essayé de faire un lavage à froid???
Commenter la réponse de stf_jpd87
0
Merci
Merci d'abord pour votre intérêt et donc votre réponse, ça m'est pas venue à l'esprit l'idée du lavage à froid, je ferai ça et je vous tiens au courant, par contre la courroie j'ai pas regarder (ça se trouve où??!!),à suivre !
Commenter la réponse de Gdali
Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Bonsoir,

Voici le schéma machine ci-dessous

Cliquez Ici

La courroie vous démontez le panneau arrière
Merci pour le shema, je reviens vers vous stef, j'ai essayé le lavage à froid est tjrs la même chose, il y a l'admission d'eau en suite au moment du lavage elle s'arrête et affiche sécurité,après elle s'éteint après avoir évacué l'eau , on a regardé la courroie elle semble nickel et en place !!, c quoi donc svp , merci beaucoup à papy 35 pour sa réponse, aider moi à trouver la panne svp !!, au plaisir de vous lire
Commenter la réponse de Papy35
Messages postés
49165
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
Bonjour

Vous avez un klixon réarmable sur la partie séchage, voir s'il est enclenché.
N° 1571
Que voulez vous dire par "elle affiche sécurité?? quel affichage???
Bonjour stf , on a regarder mais on pense que c les charbons , étant au moment du lavage on a l'impression que le moteur démarre pas on entend des clic répéter et après l'écran affiche sécurité et la machine s'étreindre!!, où se trouve le moteur et les charbons?, svp j'ai le schéma avec dès numéro mais on ne sais pas sa correspond à quoi?!, ds l'attente je vous remercie infiniment !
Commenter la réponse de stf_jpd87
Messages postés
49165
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
Bonsoir

Je doute qu'il y ait des charbons sur le moteur N° 64 page 4 du schéma de papy. vérifier les connexions du moteur.
Voici le moteur en image.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Ok merci on va regarded ca , et vous a votre Avis d'apres ce que j'ai decris , c quoi le probleme??, je vous tiens informer par l'évolution de la situation !, grand merci encore une fois pour votre temps consacrer a lire et répondre !!
mimitopboss
Messages postés
1
Date d'inscription
jeudi 2 novembre 2017
Dernière intervention
2 novembre 2017
> Gdali -
Bonjour Gdali, je rencontre le même soucis avec ma machine lavante séchante, admission d'eau -> sécurité -> machine s'éteint, aviez vous pu solutionner le problème ? et comment svp ?
Merci d'avance pour votre réponse.
Cordialement
Commenter la réponse de stf_jpd87
0
Merci
Bonjour

J'ai le meme probleme

Qui peux aider ?

Merci
Commenter la réponse de ilan