SOS réfrigérateur

missoiset Messages postés 3 Date d'inscription samedi 5 novembre 2016 Statut Membre Dernière intervention 5 novembre 2016 - 5 nov. 2016 à 08:55
 Profil bloqué - 6 nov. 2016 à 20:23
Bonjour à vous mon réfrigérateur, un kelvinator KHBF336HWF, cuve basse congéjateur , cuve haute réfrigerateur, est no frost. BOF!
Dès la troisième année, il y eut de l'eau un écoulement d'eau incontrôlé. J'ai fait jouer la garantie. Maintenant j'ai de la glace dans la cuve haute le long de la parois du fond plutôt en haut et sous le tiroir à légumes droit. Le magasin vendeur a fermé et j'aimerais bien venir à bout de cette défaillance toute seule (tout est relatif puisque je demande de l'aide!). Pouvez vous m'aider?
D'avance merci

3 réponses

Profil bloqué
5 nov. 2016 à 10:10
Bjr, comme d hab .. températures des compartiments ainsi que les temps de marche/arret du compresseur ??
0
missoiset Messages postés 3 Date d'inscription samedi 5 novembre 2016 Statut Membre Dernière intervention 5 novembre 2016
5 nov. 2016 à 13:28
Bjr à vous,merci de me répondre si vite: entre temps j'ai cherché des références sur le net avec l'immatriculation de mon frigo ( Kelvinator KHBF336HWF): rien trouvé
La cuve réfrigérateur est à 0 °,
Le congèl est au moins à moins de 25° (descendu très vite et je n'ai pas de thermomètre pour le froid sous la main mais je me souviens l'avoir mesuré il y a quelques années, il descendait à plus de moins trente d'ailleurs mon copain ne m'a pas crue) ...
Thermostat entre 0 et 1 (j'essaie de baisser au maximum depuis quelques jours : aucun changement). Sinon thermostat 1 en hiver et 2/3 en été, je n'aime pas quand c'est trop froid),
Je suis restée longtemps à coté pour saisir les périodes d'activité du compresseur et comme rien ne se passait j'ai arrêté mon appareil à 11 h 25, attendu environ 15/20 mn puis redémarré. Il a mis 12 minutes à se remettre en marche à 11 h 38. A 11 h 40 la grille derrière le réfrigérateur est chaude et depuis il est toujours en route, il est 13 h 28;
Souhaitez-vous plus d'éléments ? Cet AM, je vais me procurer un thermomètre spécifique....... Encore merci
0
stf_jpd87 Messages postés 95157 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 mai 2024 27 598
5 nov. 2016 à 10:48
Bonjour

Faites cet essai:
Débrancher votre appareil 24h portes ouvertes procéder à son nettoyage et rebrancher . Si tout repart vous avez un problème de résistance de dégivrage. Le problème se reproduira.
Cordialement
0
missoiset Messages postés 3 Date d'inscription samedi 5 novembre 2016 Statut Membre Dernière intervention 5 novembre 2016
5 nov. 2016 à 20:02
Merci à vous, je vais suivre votre conseil dès que possible : je viens juste de faire des courses;
Cordialement
0
Profil bloqué
6 nov. 2016 à 20:23
Re, suite a vos informations vous avez un pb sur la régulation du froid voir thermostat ??
0