Lave vaisselle Miele G671 SC

loulou3001
Messages postés
4
Date d'inscription
dimanche 11 décembre 2016
Statut
Membre
Dernière intervention
12 décembre 2016
- 11 déc. 2016 à 22:02
stf_jpd87
Messages postés
87310
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2022
- 12 déc. 2016 à 17:44
Bonjour,
Ce lave vaisselle fonctionne normalement sauf la partie basse qui ,à mon avis manque d'eau.
Il a il un filtre, un répartiteur , qui serait bouche ou obstrue ?
Je n ai malheureusement pas de doc sur cet appareil
Si une personne peut me renseigner
Merci d'avance

3 réponses

stf_jpd87
Messages postés
87310
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2022
26 356
12 déc. 2016 à 06:58
Bonjour

Décidément les pannes s'enchainent .

Dites nous ce qui se passe exactement dés la mise en route :
voyants, bruits, observation?? Qu'est-ce qui vous fait dire que le niveau n'est pas bon ??? La machine est capable de le détecter et de le signaler.
Cordialement.
0
loulou3001
Messages postés
4
Date d'inscription
dimanche 11 décembre 2016
Statut
Membre
Dernière intervention
12 décembre 2016

12 déc. 2016 à 13:27
Bonjour a tous
Le lave vaisselle marche bien ,ne fait pas de bruit, fait son cycle normalement, seulement la vaisselle du bas ne sors jamais propre
Je pense ,sans avoir contrôle , qu'il n arrive pas beaucoup d eau dans la partie basse
Merci à tous
0
stf_jpd87
Messages postés
87310
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2022
26 356
12 déc. 2016 à 17:44
Bonsoir

Vérifier si le bras inférieur n'a pas trop de jeu et ne vient pas se bloquer sous le panier.
Voir aussi le circuit de la pompe allant à ce bras.

Voir sur cette vue éclatée pour vous aider.
Cordialement.
0