Four Beko CSE63X ne foctionne plus

dbys2001 6 Messages postés dimanche 5 février 2017Date d'inscription 6 février 2017 Dernière intervention - 5 févr. 2017 à 17:08 - Dernière réponse : stf_jpd87 43805 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention
- 7 févr. 2017 à 08:18
Bonjour,

mon four Beko CSE63X ne fonctionne plus sauf la ventilation qui tourne encore si je l'active.
pouvez vous m’aider
a résoudre le problème?
Merci
Afficher la suite 

10 réponses

Répondre au sujet
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 5 févr. 2017 à 17:27
0
Utile
Bonjour,

Voici le schéma machine

Cliquez Ici

vous devez avoir sur l'arrière un thermostat de sécurité

première photo en haut à droite fils jaune
et juste au dessus avec des connecteurs blanc pas assez lisible vos photos même en augmentant --
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Commenter la réponse de Papy35
dbys2001 6 Messages postés dimanche 5 février 2017Date d'inscription 6 février 2017 Dernière intervention - 5 févr. 2017 à 17:49
0
Utile
merci Papy35
est ce que vous parler de la piece a droite avec les 2 fils blancs ?

si oui qu'est ce que je dois faire? la changer ou comment la tester ?
Merci encore
Commenter la réponse de dbys2001
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 5 févr. 2017 à 17:53
0
Utile
En autre celle là et celle en dessous

vous la débranchez en repérant les fils et à l'ohmètre entre les bornes
Commenter la réponse de Papy35
dbys2001 6 Messages postés dimanche 5 février 2017Date d'inscription 6 février 2017 Dernière intervention - 5 févr. 2017 à 18:04
0
Utile
Exusez moije ne suis pas un grand bricoleur et je 'ai pas bien saisi.
j'ai debranche la piece , je verifie quoi et comment ?
merci encore pour ton aide
Commenter la réponse de dbys2001
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 5 févr. 2017 à 19:00
0
Utile
vous avez débranché les deux bornes à la place vous mettez les pointes du testeur sur calibre ohms et vous voyez si valeur ou pas
Commenter la réponse de Papy35
dbys2001 6 Messages postés dimanche 5 février 2017Date d'inscription 6 février 2017 Dernière intervention - 5 févr. 2017 à 19:16
0
Utile
j'ai vérifié pas de valeur
il y a une autre piece voir photo que j'ai aussi vérifié aucune valeur
merci de m'aider
Commenter la réponse de dbys2001
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 5 févr. 2017 à 19:27
0
Utile
si vous avez sorti la pièce de la machine mettez vos deux pointes sur ses bornes et avec un séche cheveux passez le sur sa face pour voir si valeur varie ou pas
Commenter la réponse de Papy35
dbys2001 6 Messages postés dimanche 5 février 2017Date d'inscription 6 février 2017 Dernière intervention - 5 févr. 2017 à 20:07
0
Utile
Papy 35
je ferais le test demain et je te tiendrais informe.
bonne soiree et merci encore
Commenter la réponse de dbys2001
dbys2001 6 Messages postés dimanche 5 février 2017Date d'inscription 6 février 2017 Dernière intervention - 6 févr. 2017 à 19:43
0
Utile
bonsoir Papy 35
j'ai effectue les test demandes sur les 2 pieces avec le séche cheveux
premiere piece:valeur 0




2 piece:valeur 0.3





merci pour votre aide
Commenter la réponse de dbys2001
stf_jpd87 43805 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 7 févr. 2017 à 08:18
0
Utile
Bonjour

Les valeurs doivent être les mêmes que si vous faisiez toucher les deux pointes entre elles
Vérifier aussi le commutateur rotatif N° 93 Voir sur cette vue éclatée les contacts ne doivent pas êtres charbonnés
Commenter la réponse de stf_jpd87