Porte de garage motorisee Turia ( maguisa) [Résolu]

Messages postés
1
Date d'inscription
lundi 3 avril 2017
Statut
Membre
Dernière intervention
3 avril 2017
- - Dernière réponse : stf_jpd87
Messages postés
56149
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 octobre 2019
- 11 oct. 2019 à 07:16
Bonjour,

Je viens d acheter une porte de garage motorisée de chez Maguisa. Le modèle Turia.
Tous les rails sont de niveau la porte fonctionne très bien en manuelle ( levée et descente ). Le problème arrive quand je branche le moteur éléctrique celle ci se lève mais à la descente de celle ci le rail qui est relié au moteur et qui entraine la montée et descente de la porte se tord et la porte se bloque impossible d aller plus loin, les roulettes se bloque aussi .

Merci de vos réponses.
Afficher la suite 

13 réponses

Meilleure réponse
7
Merci
bonjour

contactez le fabriquant et il vous renverra les bons ressort.

Dire « Merci » 7

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolge Linternaute.com

Linternaute 7313 internautes nous ont dit merci ce mois-ci

Bonjour,
J'ai le même problème depuis 03/2017, j'attends les ressorts, de plus les télécommandes ne fonctionnent plus même en changeant les piles. Vraiment marre! Merci de vos conseils concernant les télécommandes. Cordialement.
Commenter la réponse de vero
Messages postés
56149
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 octobre 2019
7029
0
Merci
Bonjour

Avez-vous essayé de faire fonctionner le moteur sans le portail???
avez-vous suffisamment d'attache pour le rail??
Cordialement.
Commenter la réponse de stf_jpd87
Messages postés
438
Date d'inscription
jeudi 17 juillet 2014
Statut
Membre
Dernière intervention
6 octobre 2019
48
0
Merci
Bonjour

ça me parait vraiment être un problème d'alignement du rail ou de niveau

Essayez avec un autre niveau assez long de préférence (j'en ai vu un une fois chez un ami qui était faux !)

Cordialement
lauco45
Messages postés
6
Date d'inscription
vendredi 19 mai 2017
Statut
Membre
Dernière intervention
22 juin 2017
-
Non c est un problème constructeur cela vient des ressorts . J'ai eu que des problèmes avec ces portes de garage
Commenter la réponse de montaco
Messages postés
56149
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 octobre 2019
7029
0
Merci
Bonjour

Je confirme problème rencontré sur notre forum.
Cordialement.
Commenter la réponse de stf_jpd87
0
Merci
Problèmes similaires, la porte fonctionne bien manuellement mais refuse de se fermer avec le moteur,
j'ai changé le moteur pour un moteur Somfy, pas d'amélioration Fabrication défectueuse et le SAV emploi tous les moyens pour se défiler. Dernière solution : changer la porte !
si vous avez changer le moteur par un SOMFY et cela ne fonctionne toujours pas, c'est plutôt que vous avez un problème sur l'installation
il est vrai que MAGUISA demande beaucoup d'informations, mais il ont besoind e toutes ces info pour satisfaire nos besoins et nous aider. si vous suivez leur indication, le problème est résolu sur et certain.
Commenter la réponse de Sosso
0
Merci
j ai acheté une porte sectionnelle turia elle monte bien ,mais en descente elle s 'arete a 4O CM et ilfaut re appuyer sur la telecommande pour qu elle continue a descendre ,bizarre
stf_jpd87
Messages postés
56149
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 octobre 2019
7029 -
Bonjour

NON il faut supprimer un ressort.
Cordialement.
je vous conseil de contacter le fabriquant directement avec le nº de serie de la porte et suivez les indication qu'ils vous donnerons, et vous verrez que la porte fermera complètement.
Commenter la réponse de charli
0
Merci
bonsoir,
vous rajouter 3 à 5 kg de poids (ex une barre métallique (remplie +/- de sable). ainsi les ressorts vont mieux travailler sans les changer et la porte ne fera pas plus de soubresaut et ne s'arrêtera plus.. j'avais le même problème et je l'ai résolu par un forum sur maguisa en ajoutant des masses sur les poignées qui sert au ouverture/ fermeture manuel et ça a marché du premier coup alors que cela faisait 15 jours que je galérai.
les portes sont trop légères pour les ressorts, pour réduire les coups maguisa installe le m^me type de ressort pour porte plus lourd. du coup en fermant, la porte à tendance à se soulever un peu, les roulettes montent en contact des rigoles supérieures des rails et là la porte se met en sécurité comme si porte force (très sensible) et donc elle remonte.
je trouve que modifier la porte n'est pas une solution car cela annulerait la garantie.

vous devriez contactez le fabriquant pour qu'il vous trouve une solution durable
stf_jpd87
Messages postés
56149
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 octobre 2019
7029 -
Bonjour Vérinique88
Vous avez raison le problème est connu par le fabriquant il faut supprimer un ressort sur les 4.
Inutile ajouter des poids pour compenser la force du ressort
Cordialement.
Commenter la réponse de ALAINLEFEVRE
0
Merci
bonjour j'ai également acheter une porte de garage de marque maguisa
au montage tout va bien
la porte monte est descend très facilement a la main les roue bloque pas aucune trace apparaît de frottement
cependant je programme le moteur avec le mode automatique
la porte monte redescend au ralenti ( il me semble le moteur est très faible )
une fois programmer je lance l'ouverture avec la télécommande je doit mis prendre en 3 fois pour l'ouvrir et 2 fois pour la fermé il n'y a rien a comprendre car seulement avec le moteur tout vas bien avez vous une solution ? merci a vous
stf_jpd87
Messages postés
56149
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 octobre 2019
7029 -
Bonjour teddy

Voir page N° 90 force du moteur;
Voir sur cette NOTICE




Cordialement.
Commenter la réponse de teddy
0
Merci
service maguisa incompetant 8mail envoyer on vous repond dereprendre toute les cotes alors que le probleme vient durail qui est fixe au mur lapatte qui est sur rail coulisse etquand la porteredescent cela bloque et detend la courroie on vous dit que vous savez pas monter correctement le portail alors que cest un defaut d usine
Commenter la réponse de jpp
0
Merci
quoi f aire service consommat euraidez moi atrouver la reponse
stf_jpd87
Messages postés
56149
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 octobre 2019
7029 -
Bonjour JPP
faites des photos de cette patte, je ne comprends pas votre problème, car les pattes de fixation du rail ne sont pas en contact avec le chariot moteur????
Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté
(pseudo en bleu)
Connecté= par icône en haut à droite dans le bandeau rouge.
-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
-Votre image apparait sous forme de propriété de l'image (écriture) (done)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
Commenter la réponse de jpp
0
Merci
Il faut mettre un support entre la fixation du moteur et la fixation de la porte pour éviter que le rail remonte
Commenter la réponse de Dd
0
Merci
Bonjour , je voudrais avoir comment on mais une annonce , moi j'ai achetée une porte de garage MAGUISA EN KIT TURIA . Bricot dépot lunnel .. Et bien comme des soucis de santé je les pas monté , j'ai demandée à une personne pour le faire , et peut-être 2/3 semaine après ils commence à la montée ces après que long à vue qui manquées des pièces donc je les signalée , ils mon fait attend plus d'un mois et pour me dire qui feront rien même pas rembourser et n'y renvoyée les pièces manquante , car il me manque un panneau gris anthracite , le haut du cadre et des roulettes ils mon confirmée que cela était pas possible donc j'ai fait des photos , ils ont rien voulu savoir , donc j'ai payée une porte 300 euros que je peu montée et veulent rien faire ces une honte , donc je suis à la recherche d'un panneau gris donc si une personne peu à petit prix me tenir aux courent , vraiment je suis en colère la , j'ai des soucis de santé , Donc un conseille quand vous achetez quelque chose à brico dépot ouvrer le colis sur place pour bien vérifier car ils feront rien je suis très dessus de ce magasin ou j'étais cliente ...Donc qui aurai pu faire marché leurs SAV et qui ont rien fait mon laissée comme sa ces honteux je suis dégoutée la ...Donc j'aimerai savoir ci une personne aurai l'adresse de l'usine savoir si ils peuvent faire quelque chose pour m'aider ci vous lisez ce message vous pouvez faire suivre svp merci ...cdl
stf_frmu
Messages postés
26008
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
11 octobre 2019
3243 -
Bjr

Si vous voulez des reponses et que votre message soit plus visible, veuillez creer votre propre post
stf_jpd87
Messages postés
56149
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 octobre 2019
7029 -
Bonjour Patou

Voir ci-dessous l'adresse du SAV Marguiza pour les joindre voire laisser un message.
http://maguisa.com/fr/faq/
Cordialement.
Commenter la réponse de patou
Messages postés
6
Date d'inscription
vendredi 19 mai 2017
Statut
Membre
Dernière intervention
22 juin 2017
-2
Merci
Bonjour j ai le même problème cela vient de chez ma guida les ressorts ne sont pas bon.Quand je les ai eu au téléphone il se sont aperçu du pb et m'ont dit qu'il était en étude pour de fabriquer de nouveaux ressorts En attendant il faut enlever un ressort d un côté de la porte
J'ai le même problème.. Manuellement la porte fonctionne bien mais à la fermeture soit elle s'arrête à 15cm du sol soit carrément au milieu...
Avez vous un numéro de téléphone de chez MAGUISA ? (français ou Anglais)...Si on enlève un des deux ressorts cela ne va-t-il pas déséquilibrer le fonctionnement? De plus à l'ouverture le moteur va forcer plus...
Moi j’ai aussi le problème j’ai appelé le sav et rien à faire c’est vraiment de la très mauvaise qualité je regrette cette achat
je vous conseil de contacter le fabriquant directement par télephone ou mail avec le nº de serie de la porte et suivez les indication qu'ils vous donnerons, et vous verrez que la porte fermera complètement.
il est vrai que MAGUISA demande beaucoup d'informations, mais il ont besoin de toutes ces info pour satisfaire nos besoins et nous aider. si vous suivez leur indication, le problème est résolu sur et certain.
Commenter la réponse de lauco45