Alarme Avidsen Skyda 100720

Résolu
Messages postés
1
Date d'inscription
samedi 20 mai 2017
Statut
Membre
Dernière intervention
20 mai 2017
-
 romeosmash -
Bonsoir
J’ai fait l’acquisition d’une alarme Avidsen Skyda 100720 munie entres autres de détecteurs de mouvements 100721 et 100757 (capteur infrarouge captif PIR d’après la notice) qui ne fonctionnent pas correctement !
Tests :
Centrale désarmée :
1) des mouvements devant la cellule n’entraînent pas l’allumage du voyant (ou s’allume occasionnellement 1x sur 1000 passages quelque soit la luminosité de l’emplacement d’installation)?
2) en appuyant sur le bouton de connexion à l’arrière, des mouvements répétés devant la cellule entraînent l’allumage du voyant tout le temps d’une temporisation et d’une présence.
Centrale armée :
Pas d’alarme dans le cas 1)
Lancement de l’alarme dans le cas 2)
Les détecteurs ont déjà fait l’objet d’un échange et le Sav contacté me propose de lui renvoyer l’intégralité du Kit alors que les autres accessoires fonctionnent correctement
Questions :
D’autres utilisateurs ont-ils eu ce genre de problème avec ce modèle d’alarme  que le Sav ne semble pas trop bien connaître puisque le produit a été avant tout distribué sous licence en Italie ?
D’après les tests ci-dessus peut on éliminer un quelconque problème d’appairage avec la centrale ?
IL existe dans les détecteurs des cavaliers de réglages (dont la fonction n’est pas précisée dans le manuel) pourraient ils résoudre mon problème de non fonctionnement en cas de changement de position ?
Cordialement

6 réponses

Messages postés
82792
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2022
25 752
Bonjour

Le problème est sur un capteur ou sur tous??
Cordialement.