Lave vaisselle [Résolu]

maguette - 3 août 2017 à 15:23 - Dernière réponse :  Maguette
- 3 août 2017 à 20:23
Bonjour,
mon lave vaisselle clignote 8 fois et nous avons trouvé un bris de verre dans la pompe, mais apres cela ca continuait toujours a clignoter et la pompe est fonctionnelle et en bon eta apres testing
s'agit il d'une reinitialisation a faire ?
merci
Afficher la suite 

Votre réponse

8 réponses

stf_la sudiste 19844 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 septembre 2018 Dernière intervention - 3 août 2017 à 15:34
0
Merci
bonjour,

notre génie ainsi que notre boule de cristal est en panne, donc donnez la marque et la référence si vous voulez que l'on vous aide
Commenter la réponse de stf_la sudiste
Icare95 18580 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 septembre 2018 Dernière intervention - 3 août 2017 à 16:53
0
Merci
tiens je te passe la mienne stf .. ah ces boules made in china ca ne tient pas la charge !!

Commenter la réponse de Icare95
0
Merci
La marque c'est Whirlpool et la référence c'est ado 5409 wh
Commenter la réponse de Maguette
stf_la sudiste 19844 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 septembre 2018 Dernière intervention - 3 août 2017 à 17:46
0
Merci
est ce que vous etes resté appuyer sur la touche départ (pendant 5 secondes ) pour faire une annulation du code défaut ???
Commenter la réponse de stf_la sudiste
stf_jpd87 47156 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 septembre 2018 Dernière intervention - 3 août 2017 à 17:47
0
Merci
Bonsoir

Pas de chance la référence est erronée
stf_jpd87 47156 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 septembre 2018 Dernière intervention - 3 août 2017 à 17:53
Rectification c'est un appareil Suisse.
Commencer par nettoyer le capteur qui se trouve dans la cuve sous les filtres.
Brosse à dents et savon.
Cordialement
Commenter la réponse de stf_jpd87
b richard 31 2260 Messages postés samedi 27 août 2011Date d'inscription 18 septembre 2018 Dernière intervention - 3 août 2017 à 19:06
0
Merci
re,
a mon avis cela reste un souci de pompe de cyclage malgré tout
je ne suis pas convaincu du tout que celle ci n'est pas en défaut
il est sans doute aléatoire mais existant
démontez la totalement et voir si l'aimant rotorique est en bon état et que l'axe en bout est bien en place sur son siège et sans jeu (ce qui est fort probablement détérioré) de fait sa rotation serait plutôt bancale et donc bloque par moment
ceci dit je peux me planter malgré tout ,
mais vu le recul que j'en ai et la cause de la panne,
je préfère vous inciter a approfondir la recherche qui risquerait de tourner en rond ad vitam æternam et placer le lv en déchetterie pour non résolution de la panne
Commenter la réponse de b richard 31
0
Merci
Oui le technicien est passé et a nettoyé la pompe ensuite il
ma dit qu'il fallait réinitialiser la machine ou changer la carte mère mais ca a déjà coûté 115 chf donc je préfère m'en arrêter la et acheter une neuve
Merci
Commenter la réponse de Maguette