Proline fdp48awe

eric 13015 - 10 déc. 2017 à 10:43 - Dernière réponse :  Papy35
- 10 déc. 2017 à 11:35
Bonjour, mon lave vaisselle ne chauffe plus j ai changé le tunnel de chauffe mais sa n a rien changer quelqu un peut il m aider s il vous plait
merci bonne journée
Afficher la suite 

Votre réponse

1 réponse

0
Merci
Bonjour,

Si vous avez changé le tunnel de chauffe et qu'il ne chauffe pas ,avez vous vérifié la sonde et le relais sur carte,la filerie bas de porte

Voici une plaquette pour vous aider
Chauffe en direct hors machine mais pas sur machine
Je vous donne les principales causes à vous de voir,mais avant de faire les vérifs ci-dessous assurez vous que le 230v sort bien de la platine vers la résistance:
Si rien ne sort voir le relais de carte ou le thermostat de température.
Si 230v en sortie suivre les fils ils vous mèneront à la panne peut être coupés sur le chemin.

Contrôles de Base à faire :
Les fils au passage de porte (coupés ou pas)
Le détecteur niveau d'eau fond de cuve à nettoyer si le niveau d'eau est insuffisant pas de chauffe
La résistance ou le tunnel chauffant valeur à trouver 30 Ohms
Si tunnel de chauffe c'est au connecteur qu'il faut mesurer la valeur ohmique car 2 thermo-fusibles dessous
Sur certain modèle se trouve un Switch dessous la résistance à vérifier
La sonde
sur un lave vaisselle , il n'y a pas de thermostat ou klixon , c'est une sonde qui gère la température
Toutefois , vous avez un switch qui se ferme en dessous ( juste à coté de la résistance) dès que la pompe de cyclage est à la bonne pression et c'est ce switch qui autorise le chauffage avec la sonde
Plus de chauffage alors que la résistance + sonde sont ok sur machine
Cherchez sur la carte électronique le relais qui devrait alimenter la résistance n'est pas alimenté.
Vérifiez la tension sur la bobine du relais 12v, si le relais est excité il peut être Hors Service
Si pas de tension 12v, le thermostat de chauffe peut être mis en cause, ou la platine

La carte
La platine électronique derrière le bandeau du tableau de bord est à démonter pour vérifications.
Démonter le bandeau en enlevant les vis puis libérez la platine électronique qui est clipsée
Déconnectez les nappes de fil.
Sortir la carte et là contrôler voir si pas point noirci, si c'est le cas gratter un peu et refaire la soudure ( le plus souvent c'est la soudure au niveau du relais qui lâche , c'est une pièce de couleur noire et rectangulaire ou un composant du type résistance de 500 Ohms)
Commenter la réponse de Papy35