Lave vaisseille whilrpool WRBC 3 C 24 PX en mode démo. [Résolu]

-
Bonjour, mon lave vaisselle suite à une tentative de réglage de la dureté de l'eau m'indique 'dOn' lors du déroulement du programme qui se fait à toute vitesse pour enfin marquer "End" sans que rien ne se passe ;Ni prise d'eau, ni lavage. Merci de bien vouloir m'aider.
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
56175
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 octobre 2019
7052
1
Merci
Bonjour

Procédez-vous comme indiqué sur la notice??? page 2
Voir sur cette NOTICE


Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7298 internautes nous ont dit merci ce mois-ci

stf_jpd87
Messages postés
56175
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 octobre 2019
7052 -
Bon courage 2018, nous tenir informé. Merci.
stf_la sudiste
Messages postés
20403
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 octobre 2019
2941 -
bonjour,
le technicien n'est pas venu avec un petit boitier pour reprogrammer votre lave vaisselle ??? c'est un technicien du dimanche que vous avez eu malheureusement .... si votre revendeur ne peut rien faire avec ses dépanneurs demandez leur le changement de votre appareil, il est sous garantie, votre appareil doit fonctionner, ce n'est pas votre faute si leur dépanneur est incompétent ou n'a pas le matériel adequate

de toute manière, je ne vois pas le rapport entre le fait que vous avez voulu régler la dureté de l'eau (beaucoup de personne le font) et n'ont pas de problème, je pense que c'est une coincidence mais rien à voir avec le fait de régler la dureté de l'eau ou pas, donc ne vous laissez pas faire par votre vendeur .... demandez soit la réparation immédiate soit le changement de votre appareil ... à moins que vous l'ayez acheté sur le net ???????????
Bonsoir, votre collègue la sudiste n'a pas une idée???
Bonsoir à tous; je reçois du monde et je suis de vaisselle ce soir.
stf_jpd87
Messages postés
56175
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 octobre 2019
7052 -
Un outil indispensable:

cliquez sur image pour agrandir (visible sur Mozilla Firefox)
Cordialement.
Commenter la réponse de stf_jpd87
Messages postés
20403
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 octobre 2019
2941
0
Merci
je vous ai donné mon conseil !!!!!!!!!
Bonsoir à vous la sudiste et jpd87 . Tout est rentré dans l'ordre. Whirlpool a dit au distributeur que j'étais en mode démo suite à une mauvaise manip en réglant la dureté de l'eau(?) et lui a envoyé le mode d'emploi pour en sortir. Le revendeur m'a fait parvenir le document et j'ai pu faire le nécessaire. Merci de votre soutien et encore bonne année 2018.
stf_jpd87
Messages postés
56175
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 octobre 2019
7052 -
Super pour vous
Pouvez-vous nous communiquer la copie du document en photo.

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté
(pseudo en bleu)

-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
-Votre image apparait sous forme de propriété de l'image (écriture) (done)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"

Merci à vous.
Je n'arrive pas à mettre la photo sur le forum, donnez moi votre adresse mail je vous la transmettrai
stf_jpd87
Messages postés
56175
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 octobre 2019
7052 -
Normal vous n'êtes pas connecté ou inscrit.
JojoetNelly
Messages postés
9
Date d'inscription
samedi 30 décembre 2017
Statut
Membre
Dernière intervention
4 janvier 2018
-
Pourtant je suis inscrit et connecté
Commenter la réponse de stf_la sudiste
Messages postés
9
Date d'inscription
samedi 30 décembre 2017
Statut
Membre
Dernière intervention
4 janvier 2018
0
Merci



Je pense y être arrivé? Confirmez moi svp
JojoetNelly
Messages postés
9
Date d'inscription
samedi 30 décembre 2017
Statut
Membre
Dernière intervention
4 janvier 2018
-
En ce qui concerne mon lave vaisselle, c'est l'image de gauche (en blanc sur la photo)
stf_la sudiste
Messages postés
20403
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 octobre 2019
2941 -
c'est vraiment sympas pour la photo, certaines personnes qui seront dans le meme cas pourront grâce à vous faire la manipulation,
je trouve dommage que le dépanneur qui est venu chez vous n'avez pas remarqué que vous étiez en mode démo !!!!!!!!
en tout cas, merci pour le retour !!!
JojoetNelly
Messages postés
9
Date d'inscription
samedi 30 décembre 2017
Statut
Membre
Dernière intervention
4 janvier 2018
-
C'est normal , il faut s'entraider quand on peux.
stf_jpd87
Messages postés
56175
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 octobre 2019
7052 -
Merci du retour
J'ai modifié le titre pour mieux retrouver cet article.
Commenter la réponse de JojoetNelly