AZB8575 whirlpool sèche linge s’arrête voyant vider réservoir [Résolu]

- - Dernière réponse : stf_jpd87
Messages postés
56281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
- 25 janv. 2018 à 07:25
Bonjour,
J’allume mon sèche linge au bout de 3 minutes il indique vider réservoir et s’arrête
Le réservoir est vide
J’ai débranché le SL, retirer les 2 tuyaux à l´arrière-train nettoyer
J’ai remarqué de l’eau dans un petit bac derrière le SL
J’ai vidé et nettoyé
Il y a du mieux il tourne maintenant pendant 30 minutes mais s’arrete
Il y a un peu d’eau dans le
BAc de récupération
Que dois je faire maintenant ?
Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
56281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7111
3
Merci
Bonjour

Vous n'êtes pas loin du résultat . Il faut démonter la pompe de relevage N° 430 0 et enlever toute la bourre qui bloque soin fonctionnement.
Voir sur cette VUE ÉCLATÉE
Cordialement.


Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7435 internautes nous ont dit merci ce mois-ci

-
Merci pour votre retour j’essaye dès demain
-
Merci j’ai démonté et remonté
Tout fonctionne à nouveau merci encore
stf_jpd87
Messages postés
56281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7111 -
:o)), merci du retour.
Commenter la réponse de stf_jpd87