Problème de formation de glace LG No frost Mutiair flow?...

PAUVER - 25 janv. 2018 à 15:44
 chrispowes - 29 janv. 2018 à 08:16
Bonjour,
Depuis quelques jours j'ai un problème de formation de glace sous le dernier tiroir de mon congèle LG No frost Multiair flow, j'ai déjà dégivré, 2 jours après re-belotte la glace revient, aucun problème auparavant, je ne comprends pas ...Pourriez vous m'aider?...Merci.

3 réponses

Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 237
25 janv. 2018 à 16:50
Bjr, Marque et modèle exact svp ?? laisser dégivrer au moins une journée votre appareil portes ouvertes et faire l'essai après .
Si ça ne va toujours pas , il faut controler la sonde , la résistance de dégivrage et la carte électronique
1
LG "No Frost"...Multiair flow...modèle: GC 399 25 06Eo1380
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
28 janv. 2018 à 18:44
Bonsoir Pauver

Vérifier la résistance N° 418A environ 100/150Ω
et la sonde de 5 à 20kΩ en fonction de la température avec son fusible N° 401A passant
Voir sur cette VUE ÉCLATÉE


Cordialement.
1
Bjr,...Merci pour vos renseignements, je vais regarder ça de plus près...et vous tiens au courant en vous remerciant encore...

Cordialement.
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
25 janv. 2018 à 17:53
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
La modération.



0