Machine à laver candy

Cricri - 13 mars 2018 à 22:05 - Dernière réponse : stf_jpd87 45017 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juin 2018 Dernière intervention
- 15 mars 2018 à 08:19
Bonjour, ma machine démarre normalement et tous les voyant s'éteignent au bout de 2 minutes, la première fois elle l'a fait au milieu d'un programme et le voyant lavage à froid s'est mis à clignoter puis tout s'est éteint, Merci
Afficher la suite 

Votre réponse

4 réponses

stf_jpd87 45017 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juin 2018 Dernière intervention - 14 mars 2018 à 07:12
0
Merci
Bonjour

Certainement un mauvais contact sur le circuit d'alimentation de la platine, ou la platine elle-même.
Voir éventuellement la sécurité de la porte.
Cordialement.
Commenter la réponse de stf_jpd87
harmonico 32 Messages postés jeudi 20 novembre 2014Date d'inscription 30 avril 2018 Dernière intervention - 14 mars 2018 à 09:24
0
Merci
Bonjour,
Si elle est encore sous garantie tu peux faire appel à un pro sans que ça te coûte un bras.
Commenter la réponse de harmonico
0
Merci
Ma machine a 5 ans, j'ai tout nettoyé, et à la remise en marche elle prend environ 1 litre d'eau puis s'arrête
Commenter la réponse de Cricri
stf_jpd87 45017 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juin 2018 Dernière intervention - 15 mars 2018 à 08:19
0
Merci
Bonjour

Pour ce type de panne il faut démonter et faire une recherche qui ne sera pas évidente. Il faut vérifier toutes les connexions, la sécurité porte, la platine.
Le fait de nettoyer n'apportera pas la solution.
Cordialement.
Commenter la réponse de stf_jpd87