Machine a laver LG

quadeur51 24 Messages postés dimanche 5 janvier 2014Date d'inscription 19 mai 2018 Dernière intervention - 21 avril 2018 à 20:44 - Dernière réponse : quadeur51 24 Messages postés dimanche 5 janvier 2014Date d'inscription 19 mai 2018 Dernière intervention
- 19 mai 2018 à 20:57
Bonsoir
M.A.L LG INVERTER DRIVE 13Kg F12580FD
Voici mon probleme: au démarrage la machine prends l'eau et quelques secondes après la pompe s'enclenche en meme temps
J'ai passé 1 coup de soufflette dans le tuyau du pressostat,nettoyé le tuyau de sortie de cuve vers la pompe, tjrs pareil, y aurait-il 1 sonde ou 1capteur qui dirait au prog qu'il y a trop d'eau et en évacuer
Merci de vos conseilles qui sont tjrs interessant
Afficher la suite 

Votre réponse

28 réponses

stf_jpd87 44410 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 22 avril 2018 à 06:49
0
Merci
Bonjour

Quel est le niveau d'eau au moment de la vidange?? arrive t-il au niveau du hublot??
après cette vidange quel voyant se met à clignoter???
Cordialement;
quadeur51 24 Messages postés dimanche 5 janvier 2014Date d'inscription 19 mai 2018 Dernière intervention - 22 avril 2018 à 12:41
Bonjour
La pompe s'enclenche après 30 secondes du début donc l'eau ne parait même pas dans le fond du tambour
Commenter la réponse de stf_jpd87
0
Merci
Bonjour,

Voici un schéma de la machine
https://pieces-detachees.sogedis.fr/marque-LG-reference-F12580FD.htm

je ne vois que le A410 que vous avez déjà contrôlé ,vous êtes certain du bon fonctionnement de la sécurité porte et de l'électrovanne 2 voies à tester
quadeur51 24 Messages postés dimanche 5 janvier 2014Date d'inscription 19 mai 2018 Dernière intervention - 17 mai 2018 à 20:26
Bonsoir stf
Si j'inverse les fils c'est la pompe de recyclage qui démarre de suite puis la pompe de vidange s'active apres 5 à 6 mn dans le programme de lavage(car elle croit que c'est du recyclage)
si je débranche la pompe de vidange et rebranche la pompe de recyclage normalement le programme s’arrête juste avant l'essorage et n'indique aucun défaut juste le compte à rebours arrêté
stf_jpd87 44410 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 18 mai 2018 à 07:15
Pas facile par ordi interposé Vous êtes sûr que le noir est le fil commun???
quadeur51 24 Messages postés dimanche 5 janvier 2014Date d'inscription 19 mai 2018 Dernière intervention - 18 mai 2018 à 22:34
Bonsoir
si il va à plusieurs endroit ça ne peut être que sa, surtout si il est branché en parallèle
stf_jpd87 44410 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 19 mai 2018 à 07:12
Bonjour

Je reviens sur le message N° 24 Dans la dernière position ou la machine marche jusqu'à l'essorage pompe de vidange débranchée , Vérifier si sur le fil restant et le commun vous avez du 220v dès le départ (sans branchement sur la pompe. Si c'est le cas ou le programme à un problème ou le relais de commande de cette pompe est bloqué??
quadeur51 24 Messages postés dimanche 5 janvier 2014Date d'inscription 19 mai 2018 Dernière intervention - 19 mai 2018 à 20:57
Bonsoir stf
J essayerais de trouvé le relais, mais à mon avis c'est electronique
Bon week
Commenter la réponse de papy35