Frigo américain LG réf GRL207DV. Problème glaçons [Résolu]

Messages postés
9
Date d'inscription
vendredi 6 juillet 2018
Statut
Membre
Dernière intervention
12 décembre 2018
- - Dernière réponse : stf_jpd87
Messages postés
57742
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2019
- 8 juil. 2018 à 07:26
Bonjour,
Ce frigo a déjà 15 ans, mais il marchait super bien jusqu'à la semaine dernière. La vis sans fin n'arrive plus à pousser les glaçons à l'intérieur du module cylindrique glaçons/glace pilée et donc, ils ne tombent pas dans le verre. C'est comme si les glaçons étaient trop gros, ou bien que la vis ne tournait pas assez vite.
Quelqu'un peut-il m'aider?
Afficher la suite 

7 réponses

Messages postés
9
Date d'inscription
vendredi 6 juillet 2018
Statut
Membre
Dernière intervention
12 décembre 2018
0
Merci
Re bonjour: J'ai filmé l'intérieur du bac et je remarque que les glaçons, poussés par la vis sans fin, ne pénètrent pas dans la partie cylindrique qui distribue la glace pilée ou les glaçons. Certains sont collés ensemble, mais j'ai fait également l'expérience de mettre à la main des glaçons séparés et le problème reste le même. Avez-vous une idée?
Merci de votre réponse.
Commenter la réponse de francoisgalland
Messages postés
57742
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2019
7743
0
Merci
Bonjour

Il ne vous reste plus que le démontage du moteur de commande et voir s'il tourne librement il a 15 ans ce qui n'est pas mal.
Nota: de nombreuses pièces ne sont plus vendues.
Voir sur cette VUE ÉCLATÉE
Cordialement.


Commenter la réponse de stf_jpd87
Messages postés
9
Date d'inscription
vendredi 6 juillet 2018
Statut
Membre
Dernière intervention
12 décembre 2018
0
Merci
Bonjour, comme je vous l'ai indiqué plus haut, la vidéo montre que le moteur tourne bien et semble entraîner la vis normalement, mais rien n'explique le problème des glaçons qui ne s'en gagent pas dans le cylindre.
En tous les cas merci pour votre aide et pour l'éclaté.
Meilleures salutations,
François Galland
stf_jpd87
Messages postés
57742
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2019
7743 -
La vidéo je veux bien !!!, elle est où encore sous le clavier????
Commenter la réponse de francoisgalland
Messages postés
9
Date d'inscription
vendredi 6 juillet 2018
Statut
Membre
Dernière intervention
12 décembre 2018
Commenter la réponse de francoisgalland
Messages postés
9
Date d'inscription
vendredi 6 juillet 2018
Statut
Membre
Dernière intervention
12 décembre 2018
0
Merci
Autre détail qui a peut-être son importance: lorsque je me suis rendu compte du problème la première fois. Les glaçons étaient fortement collés à la paroi du bac et emp^échaient la vis de tourner normalement. J'ai dû vider le bac et mettre de l'eau chaude pour parvenir à les décoller. J'ai ensuite baissé la température à -17 et le frigo à +6. Ce matin, quelques glaçons arrivent à tomber.
Commenter la réponse de francoisgalland
Messages postés
57742
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2019
7743
0
Merci
Logiquement sous le bac vous avez une résistance, elle ne doit plus fonctionner et elle n'est plus livrable. N° 510B
Commenter la réponse de stf_jpd87
Messages postés
9
Date d'inscription
vendredi 6 juillet 2018
Statut
Membre
Dernière intervention
12 décembre 2018
0
Merci
J'ai dû mal m'exprimer en parlant du bac dans mon dernier post. Je faisais allusion au "bac" référencé "610 A". Et non pas au petit bac qui produit la glace (601 A). En fait, depuis que j'ai réduit la température et nettoyé le grand bac (610A), tout semble être rentré dans l'ordre.
Merci encore de votre aide.
François Galland
stf_jpd87
Messages postés
57742
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2019
7743 -
:o))
Commenter la réponse de francoisgalland