Mon four fait sauté une rangée du tableau [Résolu]

Messages postés
8
Date d'inscription
lundi 23 avril 2012
Dernière intervention
29 juillet 2018
-
salut tout le monde

je possede un four laden FC210/IX qui fait sauté une rangée de mon tableau electrique quand il n'est en fonctionnement, je l'ai donc debranché. Je l'ai ouvert ce matin et j'ai trouvé cette piece (sonde) qui m'a l'air un peu cramé.
L'electricité du four arrive en premier sur cette piece, le fil du bas est relié au cable d'alimention et le fil du haut repart dans le four.
Qu'en pensez vous?

merci

https://image.noelshack.com/fichiers/2018/30/6/1532783268-img-20180728-144441.jpg
Afficher la suite 

Votre réponse

6 réponses

Messages postés
10178
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
0
Merci
Bonjour,
Avez-vous désolidarisé vous même cette sonde (sécurité thermique) de là où elle devait être: Agrafage sur la paroi ?
Dans l'état actuel, fait-il toujours disjoncter ? ( les parties électrique ne doivent en aucun cas pouvoir être en contact avec la carcasse )
Vérifiez bien le serrage des cosses .
Commenter la réponse de Daniel 26
Messages postés
8
Date d'inscription
lundi 23 avril 2012
Dernière intervention
29 juillet 2018
0
Merci
Je n'ai pas touché a la sonde, j'ai juste sorti le composant qui était fixé a l'agrafe situé en haut de l'image.
Je viens de faire un essai, il a disjoncté.
Daniel 26
Messages postés
10178
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
-
C'est bien ce que je vous demandais , vous l'avez donc sorti de ses agrafes .
Avez-vous fait l'essai en étant sûr que les cosses ne touchent en rien des autres parties métallique ?
eddk
Messages postés
8
Date d'inscription
lundi 23 avril 2012
Dernière intervention
29 juillet 2018
-
oui c'était bon, par contre maintenant ça disjoncte quand je le met en marche.
Daniel 26
Messages postés
10178
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
-
Faites une image plus élargie afin de montrer tout les fils branchés sur les résistances.
Commenter la réponse de eddk
Messages postés
8
Date d'inscription
lundi 23 avril 2012
Dernière intervention
29 juillet 2018
Commenter la réponse de eddk
Messages postés
49185
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
0
Merci
Bonjour

Si le différentiel disjoncte malgré que le klixon soit décollé de son support votre problème vient d'ailleurs.
Vérifier le ou les commutateurs sur le tableau de commande . Souvent des arcs électriques.
Cordialement.
Commenter la réponse de stf_jpd87
Messages postés
10178
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
0
Merci

Je lui aurai fait débrancher les résistances A, B, C dans un premier temps .
Puis D,E si de défaut persiste .
Si pyrolyse dispo est-elle utilisée ?
Commenter la réponse de Daniel 26
Messages postés
8
Date d'inscription
lundi 23 avril 2012
Dernière intervention
29 juillet 2018
0
Merci
Salut,

j'ai fait les débranchement et c'est la résistance du bas qui pose problème. j'ai isolé les fils et le four fonctionne sans problème. Il me reste plus qu'à la changer.
merci Daniel de m'avoir filer un coup de main.
Commenter la réponse de eddk