CANDY CDCP 8/E neuf, ne fonctionne pas

Signaler
Messages postés
4
Date d'inscription
lundi 24 septembre 2018
Statut
Membre
Dernière intervention
24 septembre 2018
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,
Je viens tout juste de faire l'acquisition d'un lave-vaisselle CANDY CDCP 8/E.
J'ai suivi les instructions de branchement sans difficulté, tout est bien en place. J'ai testé et fait couler le robinet avant de brancher le tuyau de raccordement (celui fourni avec le lave-vaisselle).
Mais lorsque je veux lancer un cycle (le tout premier en l'occurence, puisqu'il est neuf), le message E1 apparaît au bout d'une ou deux minutes. Le mode d'emploi indique qu'il s'agit d'un manque de pression, robinet bouché, bref: l'eau n'arrive pas correctement.
Je m'inquiète de cela, car il me semble que tout est en ordre.
Il y a un point inquiétant cependant: pour diverses raisons, j'ai choisi de mettre du gros sel de cuisine en lieu et place du sel régénérant. C'est peut-être une erreur, et la raison du dysfonctionnement actuel.
Pris de remords, je suis parvenu à extraire l'essentiel du gros sel mis dans la réservoir. Il n'en reste plus pour ainsi dire (d'ailleurs le voyant du réservoir est désormais allumé). Mais le problème est peut-être ailleurs.
Je précise également que l'eau me semble tout de même pompée en quantité suffisante, car lorsque la machine se bloque sur E1 et évacue l'eau, je constate que la quantité évacuée est conséquente: au moins un litre, selon moi.
Je me demande où le problème se situe. Et si ce gros sel est bien à l'origine de la panne. (Après tout, d'autres autour de moi utilisent du gros sel et n'ont pas de difficulté avec leur lave-vaisselle).
Ainsi: que faire maintenant?
Merci pour votre aide.
Damien

7 réponses

Messages postés
81391
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 décembre 2021
24 874
Bonjour

Dans un premier temps verser 2 litres d'eau dans la cuve et brasser le sel pour le faire fondre . Lancer un programme la pompe va vider la cuve. Éventuellement recommencer.
Non le sel pour la machine à laver n''est pas le gros sel pour saler le jambon.
C'est celui-ci:
https://www.google.com/search?client=firefox-b&biw=1589&bih=925&ei=phepW8S6CJKUlwSYjLjgCQ&q=sel+r%C3%A9g%C3%A9n%C3%A9rant+lave+vaisselle&oq=sel+r%C3%A9g%C3%A9n%C3%A9rant+lave+vaisselle&gs_l=psy-ab.12...0.0.0.8332.0.0.0.0.0.0.0.0..0.0....0...1c..64.psy-ab..0.0.0....0.H0GyfVcqkgg

Faites un essai avant de brancher le tuyau.Le débit doit être très fort.
Est-ce une installation d'eau neuve ou ancienne??
Cordialement.


Messages postés
4
Date d'inscription
lundi 24 septembre 2018
Statut
Membre
Dernière intervention
24 septembre 2018

Merci pour votre réponse. J'ai déjà entrepris de vider la cuve de sel en ajoutant beaucoup d'eau tiède, de sorte qu'il n'y a plus de sel désormais dans la cuve.
Le tuyau est branché, le débit est fort.
Malgré l'affichage du manque d'eau/de pression, ce sont plus de 2 litres d'eau qui sont évacués lorsque le programme s'interrompt. (J'ai fait plus d'une dizaine de tentatives après avoir vidé le sel de la cuve).
Merci pour votre aide.
Damien
Messages postés
4
Date d'inscription
lundi 24 septembre 2018
Statut
Membre
Dernière intervention
24 septembre 2018

Par ailleurs: l'installation est plutôt ancienne, mais le débit est fort, aucune doute sur ce point. Il y a d'ailleurs une machine à laver branchée secondairement sur l'installation, et il n'existe pas de difficulté.
Messages postés
14157
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
5 décembre 2021
2 141
bonjour
il est neuf:
apres avoir rincé abondamment le gros sel ;et mis du sel conforme ;si le problème persiste appeler le sav
Messages postés
4
Date d'inscription
lundi 24 septembre 2018
Statut
Membre
Dernière intervention
24 septembre 2018

Je vous remercie pour cette proposition.
J'ai déjà abondamment rincé aujourd'hui. Je ne compte plus les litres d'eau tiède, ni les lancements de cycle de lavage, et lorsque je mets les doigts dans la cuve: plus rien, ni au fond ni dans les recoins accessibles. Mais peut-être n'est-ce pas suffisant, et il y a du sel ailleurs. Je vais poursuivre le rinçage. J'ignore dans le détail comment fonctionne un lave-vaisselle, mais je parviens à imaginer que s'il y a du sel qui n'est pas au bon endroit (ailleurs que dans la cuve), la présence d'eau, à la longue, finira par le dissoudre complètement. Bon.
Il n'est pas certain à la fin que le problème soit lié au sel, peut-être avez-vous un autre moyen de comprendre le message de panne qui s'affiche?
Merci en tout cas pour votre aide.
Messages postés
81391
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 décembre 2021
24 874
Bonjour

sel qui n'est pas au bon endroit (ailleurs que dans la cuve)
Il faut lire votre notice car le sel ne se met pas dans la cuve mais dans un réservoir avec un gros bouchon?
Si votre problème persiste voir SAV comme vous le dit "labricole47"
Cordialement.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 923
bonjour,
mettez le sel adapté à un lave vaisselle et non pour faire la cuisine ....... ensuite appelez le sav