Lave vaisselle indesit prime [Résolu]

- - Dernière réponse : stf_jpd87
Messages postés
56281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
- 24 août 2019 à 18:53
Bonjour,
Je la met en route j entend l eau arrivee puis un ronronnement et le troisièmes témoin s allume, alors j ouvre la porte et il n y a pas eau et la pompe tourne dans le vide puis s arrête
Afficher la suite 

9 réponses

Messages postés
56281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7111
0
Merci
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle.
Si non dites nous quels sont les voyants qui clignotent??

Cordialement



Bonjour, j ai fait comme vous m avez dit et le problème est toujour la. Les témoins qui clignote sont le premier à gauche avec un symbole un s coucher et 3 bulles en haut et le troisièmes témoin à au dessus inscrit 9H et en dessous End.. Je vous remercie de vos conseils...
stf_jpd87
Messages postés
56281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7111 -
Bonjour

Petite erreur de ma part un oubli : donner la référence de votre appareil pour voir la façade.
Cordialement.
La référence sur la porte est DFP2741
Bonjour, la référence sur la porte est DFP2741. CORDIALEMENT
Commenter la réponse de stf_jpd87
Messages postés
56281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7111
0
Merci
Bonjour

Ce sont bien ces voyants entourés:


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Bonjour se sont ses témoin qui clignote et on entend le ronronnement puis où bout de 2mn environ on entend plus le ronronnement mais les témoins clignotant. CORDIALEMENT
Commenter la réponse de stf_jpd87
Messages postés
56281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7111
0
Merci
Vous allez contrôler deux éléments:l
le filtre qui se trouve dans le tuyau d'alimentation en eau N° B 8
vérifier si le tuyau du pressostat n'est pas bouché dans le bas.N° B 24
Voir sur cette VUE ÉCLATÉE

Nota ce ronronnement est celui de la pompe de vidange (bruit pendant 2mn dés le départ avant remplissage) ou de la pompe de cyclage. Après le remplissage d'eau ???

Commenter la réponse de stf_jpd87
0
Merci
Bonjour le ronronnement après le remplissage et en même temps que les clignotant... Merci
Commenter la réponse de Lulo
Messages postés
56281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7111
0
Merci
Bonjour

Si vous ouvrez la porte au moment des clignotements avez-vous de l'eau qui ruisselle sur la vaisselle???
Cordialement.
Commenter la réponse de stf_jpd87
Commenter la réponse de Lulo
Messages postés
56281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7111
0
Merci
Bonjour

Il va falloir ouvrir le coté droit et vérifier si la pompe de cyclage n'est pas bloquée, et si dans les premières secondes elle tourne. N° B27
Commenter la réponse de stf_jpd87
0
Merci
Bonjour, j'ai le même souci sur mon LV Indesit 254 DFG, après avoir tout nettoyé et vérifié, les forums visités m'envoyait vers le tuyau du pressostat. Je l'ai démonté, j'ai soufflé dedans, l'air passe meme si je sens qu'il faut souffler fort. Je vais retenter demain de souffler avec un compresseur ou une pompe à vélo et si le pb perciste, comment vérifier le bon fonctionnement de la pompe de cyclage svp?
OK, manipulation effectué avec succès, le programme s'est lancé ! Je commande un nouveau pressostat et le tour est joué ?
stf_jpd87
Messages postés
56281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7111 -
A+ pour la suite, une chance sur deux.
Je commande le pressostat aujourd'hui et je viendrais poster le verdict final quand je l'aurais reçu et remplacé. En tout cas si c'est ça, mille merci, 15€ le pressostat quand on lit sur d'autres forums que des personnes ont rachetés un lave vaisselle...
Bingo ! Le pressostat est remplacé, le lave-vaisselle vient de se lancer et à terminé tout son programme sans problème. Merci beaucoup, vraiment. J'espère que cette conversation en aidera d'autres. Heureusement qu'il y a des gens comme vous. Bonne continuation
stf_jpd87
Messages postés
56281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7111 -
C
Merci du retour, c'est vous que votre femme doit féliciter.
:o))
Commenter la réponse de Cortexor
0
Merci
Les fameux voyant 3h et 9h (lavage et end) qui clignotent. Je lance le départ d'un programme, la vidange se fait très bien, l'eau arrive ensuite ( l'impression qu'elle arrive avec un petit débit) puis au bout de 30s environ, la vidange se refait et les voyants clignotent des que la vidange s'exécute.
Commenter la réponse de Cortexor