Lave linge bloquer [Résolu]

Messages postés
4
Date d'inscription
mercredi 3 octobre 2018
Dernière intervention
5 octobre 2018
- - Dernière réponse : stf_la sudiste
Messages postés
20149
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
- 5 oct. 2018 à 14:56
Bonjour

Mon lave linge epw147105w, Electrolux, s'est arrêté en cours de lavage. Depuis il ya un fond d'eau dans le tambour. A chaque fois que je veux lancer un programme: la même chose j'entend une vibration genre moteur electrique, mais rien ne se passe. Que ce soit une vidange ou un cycle complet: même soucis.

Dans la doc constructeur, les voyant allumés semblent signaler une erreur d'arrivée d'eau. J'ai vérifié l'arrivée d'eau tout va bien. D'autre part, pourquoi l'arrivée d'eau poserait un problème pour une vidange.

Merci pour vos réponses
Afficher la suite 

Votre réponse

3 réponses

Messages postés
49245
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
0
Merci
Bonjour


Changer de lunettes la référence est AWP 147105W :o)) heu!! EWP 147105W
Commencez par dire quels voyants sont allumés .
D'après vos explications deux pannes possibles:
courroie sautée
charbons moteur HS
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
stanislas6927
Messages postés
4
Date d'inscription
mercredi 3 octobre 2018
Dernière intervention
5 octobre 2018
-
Bonjour,

Merci de votre réponse.
La référence est bien ewp 147105 w, avec et sans lunettes.
La machine contient encore un peu d'eau. Je me dis qu'à chaque fois que je la relance elle doit commencer par une vidange. Je m'oriente donc vers un blocage de la pompe de vidange.

Cordialement.
stf_jpd87
Messages postés
49245
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
-
Il serait bien de nous dire quels sont les voyants allumés.
Moi j'ai de bonnes lunettes , si vous relisez la première ligne de votre message vous trouverez l'erreur. :o((
Vous dites qu'il reste de l'eau combien 1/4 1/2 1litre???
De toute façon la machine fait un cycle de vidange sans capteur donc s'il reste très peu d'eau le pressostat de la détecte pas.
Vous dites entendre une vibration ouvrez le dessus et l'arrière et essayez de déterminer ce qui vibre.
Cela nous permettra d'avancer.
Cordialement.
stf_la sudiste
Messages postés
20149
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
-
Polo, je ne sais pas d'ou tu sors cette référence AWP car cela n'existe pas !!!!! je crois qu'il est temps de changer de lunettes !!!
;)
stf_jpd87
Messages postés
49245
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
-
Toi Lola!!! tu me dis ça, mais tu as raison je me suis trompé dans la frappe c'est EWPet non EPW
lien:
https://pieces-detachees.sogedis.fr/marque-ELECTROLUX-reference-EWP147105W+91490640700.htm
Donc moi je vais changer de clavier. :o))
stf_la sudiste
Messages postés
20149
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
-
non tu as parlé d'un A donc ne change pas de clavier mais de lunettes
Commenter la réponse de stf_jpd87
Messages postés
20149
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
0
Merci
bonjour,
avez vous regardé au niveau du filtre ??????????
stanislas6927
Messages postés
4
Date d'inscription
mercredi 3 octobre 2018
Dernière intervention
5 octobre 2018
-
Bonjour,

J'ai bien démonté et nettoyé le filtre de vidange, le problème persiste.
La machine contient encore un peu d'eau. Je me dis qu'à chaque fois que je la relance elle doit commencer par une vidange. Je m'oriente donc vers un blocage de la pompe de vidange.

Merci de votre réponse.
stf_la sudiste
Messages postés
20149
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
-
En effet je pense que vous avez un problème de ce coté là !!! démontez la pompe et controlez la
Commenter la réponse de stf_la sudiste
Messages postés
4
Date d'inscription
mercredi 3 octobre 2018
Dernière intervention
5 octobre 2018
0
Merci
Bonjour,

J'ai démonter la pompe de vidange. Elle était coincé par une baleine. Une baleine ? oui une baleine de soutien gorges.
C'est tout bon tout refonctionne.

Cordialement.
stf_la sudiste
Messages postés
20149
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
-
merci pour le retour !!
Commenter la réponse de stanislas6927