Défonceuse 1400 ACE Bosch

Messages postés
2
Date d'inscription
mercredi 17 octobre 2018
Dernière intervention
17 octobre 2018
- - Dernière réponse : labricole47
Messages postés
12369
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
14 décembre 2018
- 17 oct. 2018 à 20:32
Bonjour,
J'ai , pour changer les charbons, démonter la coque de ma défonceuse et je n'arrive pas à la remonter comme il faut.(il reste un jour d'environ 5mm en bas de la coque.
Y a-t-il une astuce?.Merci de vos conseils
Afficher la suite 

Votre réponse

4 réponses

Messages postés
10191
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour,
Il se trouve forcément quelque-chose qui gène .
L' astuce sera de nous la montrer en image, car internet reste très avare pour les vues éclatées des internautes mis à part pour les fournisseurs de pièces détachées .
https://www.google.fr/search?q=Vue+%C3%A9clat%C3%A9e+D%C3%A9fonceuse+1400+ACE+Bosch&source=lnms&tbm=isch&sa=X&ved=0ahUKEwiyjfXClI3eAhUOgM4BHYRoBEAQ_AUIDygC&biw=1440&bih=768
Cdlt,
Commenter la réponse de Daniel 26
Messages postés
2
Date d'inscription
mercredi 17 octobre 2018
Dernière intervention
17 octobre 2018
0
Merci
bonjour
Il y a certainement qqchose qui bloque mais je ne vois pas quoi!


J'espère que les photos passeront
Merci
Commenter la réponse de 42marc46
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

Un avis: vérifier que les deux roulements soient bien enfoncés sur leur axe.
Cordialement.
Daniel 26
Messages postés
10191
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-

.
labricole47
Messages postés
12369
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Bonsoir : il me semble
coté col ok en butée sur le noir
coté ventilateur ,le ventilateur frotterais sur le déflecteur noir
Commenter la réponse de stf_jpd87
Messages postés
12369
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonsoir
coté collecteur le roulement est en place
avez vous touché au carter noir (déflecteur ventilateur )
par habitude quand c'est possible je monte l'induit ; seul ; et la flasque coté ventilateur en dernier ce qui permet de voir les éventuelles erreurs
avant remontage vérifier la couleur des lames du collecteur ,une lame de couleur très différente explique l'usure des balais (bobinage hs )
Commenter la réponse de labricole47