Mon lave-vaisselle BOSCH ne s'allume plus [Résolu]

Messages postés
3
Date d'inscription
dimanche 21 octobre 2018
Dernière intervention
23 octobre 2018
- 21 oct. 2018 à 20:32 - Dernière réponse :
Messages postés
48578
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 novembre 2018
- 23 oct. 2018 à 12:00
Bonjour,

La bande des voyants lumineux de mon lave-vaisselle Bosch silence plus SPS50E92EU (je ne suis pas sûre et certaine du numéro de modèle, mais c'est celui qui ressemble le plus au mien, que j'ai trouvé sur le net), ne s'allume plus.

En effet, après 2 autres pannes, e24 (apparemment causée par peaux de mandarine ds le filtre) et ensuite e15 (fuite d'eau et coupure d'électricité faisant suite à celle-là et au changement de robine de l'évier à côté), mon lave-vaisselle ne s'allume plus ! Tout d'abord, il faisait sauter les plombs et après avoir bien épongé toute eau au sol et sur le lave-vaisselle, les voyants lumineux ont clignoté en faisant quelques clics clics en même temps et maintenant, ils refuse de s'allumer comme si le lave-vaisselle était mort ! Je ne vois pas pourquoi il le serait, il n'a que 3 ans.

Merci d'avance de votre aide :)
Afficher la suite 

Votre réponse

5 réponses

Meilleure réponse
Messages postés
48578
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 novembre 2018
- 23 oct. 2018 à 10:30
2
Merci
Bonjour

J'ai reçu un message qui n'apparait pas sur ce post.
Oui il faut sécher ce boitier, voir avec un sèche cheveux . Mais rien n'est acquit
Cordialement.

Merci stf_jpd87 2

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 4078 internautes ce mois-ci

Messages postés
3
Date d'inscription
dimanche 21 octobre 2018
Dernière intervention
23 octobre 2018
- 23 oct. 2018 à 11:31
Encore un grand merci stf_jpd87, j'ai envoyé en effet un message qui n'apparaît pas, je me demande si ça n'est pas car je l'ai envoyé de ma tablette (je n'ai pas bien vu où je devais répondre !)...vos conseils sont précieux ! En attendant, je n'ai pas encore procédé à l'opération dont vous me parliez et en appuyant par mégarde sur la porte du lave-vaisselle ce matin, en faisant la vaisselle à la main, j'ai vu les voyants lumineux clignoter !!! :D Miracle ! Il fonctionne en ce moment et j'espère que ça dure ! Croisons les doigts :) ;)
Messages postés
48578
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 novembre 2018
- 23 oct. 2018 à 12:00
:o)) :o))
Commenter la réponse de stf_jpd87
Messages postés
48578
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 novembre 2018
- 22 oct. 2018 à 07:23
1
Merci
Bonjour

Il est vrai d'un lave vaisselle n'aime pas être lavé lui-même.
Donc il faut l'ouvrir le mettre au soleil et attendre 2/3 jours . Il faut surtout ouvrir le boitier électronique qui se trouve dans le bas N° 0570 qui lui n'a certainement pas apprécié cette eau. Voir sur cette VUE ÉCLATÉE

Cordialement;
Messages postés
3
Date d'inscription
dimanche 21 octobre 2018
Dernière intervention
23 octobre 2018
- 22 oct. 2018 à 09:24
Merci bcp stf_jpd87 pour votre réponse rapide
Commenter la réponse de stf_jpd87