Pb fonctionnement senseo type HD 7810

- 7 nov. 2018 à 09:30 - Dernière réponse :
Messages postés
48542
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 7 nov. 2018 à 11:20
Bonjour,
Je bloque sur un problème avec ma cafetière senseo (HD 7810).
Je l’ai démontée car elle ne voulait plus couler.
Je l’ai remontée, j’ai fait un essai, la chaudière se remplit bien mais ensuite ... rien. Je l’ai bien initialisée en appuyant sur le bouton « 1 tasse » en même temps que je la branchait.
Nb : je pensais que c’était la pompe qui était HS donc je l’ai changée et le pb reste le même.
On entend la pompe qui force après le remplissage de la chaudière mais c’est tout.
Est-ce que quelqu’un pourrait m’éclairer sur la source du pb.
Afficher la suite 

Votre réponse

2 réponses

Messages postés
19137
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
16 novembre 2018
- Modifié par Icare95 le 7/11/2018 à 10:18
0
Merci
Bjr, si la pompe force c est que le circuit est bouché ou la pompe est Hs ? elle doit avoir au moins 5 ou 6ans ..poubelle vous avez des senseo a moins de 40€ garantie 2ans !!

Commenter la réponse de Icare95
Messages postés
48542
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 7 nov. 2018 à 11:20
0
Merci
Bonjour

Si la pompe force c'est qu'elle marche mais que le circuit est bouché en aval. Donc démonter la tête pour la nettoyer. Filtre N° 8 voire en amont.
Voir sur cette VUE ECLATEE
Cordialement.


Commenter la réponse de stf_jpd87