Panne four cuisinière CSE 67300 G

Résolu
-
 papy35 -
Bonjour,

J'ai un problème avec ma cuisinière CSE 67300 G. Les plaques fonctionnent. L'heure s'affiche bien. Mais pas de lumière dans le four et aucun bruit ni chauffage dans le four.

Merci d'avance pour votre aide.

27 réponses

Messages postés
13
Date d'inscription
vendredi 9 novembre 2018
Statut
Membre
Dernière intervention
12 novembre 2018
2
Si les contacts de porte c'est le trou en forme de trait horizontal (avec un trou en forme de rond en dessous voir ma dernière photo) alors j'ai testé aussi en 2K. J'obtiens 0,001 à droite et entre 0,002 et 0,001 à gauche.
Messages postés
8791
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
18 janvier 2022
4 510
Bonjour;

Voici le schéma appareil comme le votre

https://pieces-detachees.sogedis.fr/marque-BEKO-reference-CSE67300GW+7785987601.htm

pour moi le th se trouve en 375 sur le schéma je ne vois rien d'autre pas de sécurité porte

https://pieces-detachees.sogedis.fr/marque-BEKO-reference-CSE67300GX+7786587601.htm

la seule différence entre les deux modèles la pièce 102
Messages postés
13
Date d'inscription
vendredi 9 novembre 2018
Statut
Membre
Dernière intervention
12 novembre 2018
2
Sinon ce matin j'ai relancé le four j'ai mis un programme qui a fonctionné plus d'une minute. Après j'ai mis en programme éteint puis j'ai remis le même programme four et là plus rien. ça peut peut-être venir du commutateur ? Non ? Après pour tester le commutateur il faut tester un pic du multimetre sur une patte, et l'autre pic sur la patte en face ? Car le commutateur dispose de 16 pattes. D'ailleurs à gauche il y a une patte non branchée et à droite 2 pattes non branchées.
Messages postés
13
Date d'inscription
vendredi 9 novembre 2018
Statut
Membre
Dernière intervention
12 novembre 2018
2
J'ai tout refermé tout rebranché. J'ai réussi à lancer le four 30 minutes. Après je l'ai arrêté. J'ai voulu le relancer mais plus rien.
Messages postés
82782
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2022
25 752
Il est certain qu'il y a un faux contact qui souvent est difficile à trouver. Dans ce cas là il faut une bonne connaissance en électricité pour faire des contrôles précis.
Si vos connaissances sont limités, faites vous aider par un ami.
A distance il sera difficile de trouver la panne .
Cordialement.
Au final j'ai remis le cache de la prise murale. J'ai restesté et le four refonctionne !!!! Tous les programmes refonctionnent sauf le préchauffage mais ce n'est pas grave. Merci à vous j'ai appris plein de choses grâce à vous et en plus le problème s'est réglé.
Ravi pour vous mais la cause MYSTERE ??