Chaudière chappée fuel 1990 - NXR 1 C 27 - mise en sécurité inopinée

Messages postés
5
Date d'inscription
samedi 1 décembre 2018
Dernière intervention
6 décembre 2018
- - Dernière réponse : Daniel 26
Messages postés
10177
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
- 6 déc. 2018 à 18:53
Bonjour,
Malgré ramonage de chaudière, cheminée, changement filtre fuel, nettoyage gicleur et électrode, purge radiateur, ma chaudière fonctionne 3, 6 ou 9 heures, puis se met en sécurité.

Quel problème peut provoquer cet inconvénient ?

Avec mes remerciements, bien cordialement.
Afficher la suite 

Votre réponse

2 réponses

Messages postés
19442
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
10 décembre 2018
0
Merci
Bjr, c est a vous de le dire avec un peu plus d explications ?? sinon on va vous énumérer toutes les causes possibles !!
maverdave
Messages postés
5
Date d'inscription
samedi 1 décembre 2018
Dernière intervention
6 décembre 2018
-
Je croyais avoir été très explicite !
maverdave
Messages postés
5
Date d'inscription
samedi 1 décembre 2018
Dernière intervention
6 décembre 2018
-
La cellule d'origine (1990) a peut-être un problème. Après la tête de cellule, il me semble voir sur 2 cm environ les fils dénudés. Je répète comme ci-dessus : après un fonctionnement normal de plusieurs heures et un arrêt, la chaudière se met en sécurité au démarrage.
Cordialement
Commenter la réponse de Icare95
Messages postés
10177
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
Bonsoir,
Nettoyage gicleur ? Son filtre aussi ? Normalement, son remplacement serait préférable .
Remplacement filtre ? Les trois et dans l'ordre ?
Quel est l'écartement des électrodes ? Combien de temps nécessite l'allumage ?
Quelle est la couleur de la flamme ? Est des fumées s'il y en à ?
Ces vérifications ont -elles été faites par un chauffagiste ? Qui vous à taré la pompe ?
maverdave
Messages postés
5
Date d'inscription
samedi 1 décembre 2018
Dernière intervention
6 décembre 2018
-
Merci de votre réponse.
maverdave
Messages postés
5
Date d'inscription
samedi 1 décembre 2018
Dernière intervention
6 décembre 2018
-
Bonsoir, tout a été nettoyé, le gicleur, le filtre mais non remplacé. Electrodes neuves. L'allumage demande 15 à 20 secondes. Flamme normale et aucune fumée. Vérifications non faites par un chauffagiste. Pas touché à la pompe. Vous ne parlez pas de cellule. Pourrait-elle responsable ? Cordialement,

Merci
Daniel 26
Messages postés
10177
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
-
La cellule à la vie dure, il suffit de l’essuyer , quelle est le
modèle (marque du brûleur) ?
15 - 20 secondes sont limites (allumage difficile) précisez s'il y à pré-ventilation avant allumage .
Commenter la réponse de Daniel 26