Panne LV siemens [Résolu]

- - Dernière réponse : stf_jpd87
Messages postés
56270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
- 30 déc. 2018 à 11:11
Bonjour,
Mon lave vaisselle Siemens (oups je n'ai pas relevé le modèle) ne vidange plus: code E24. Les nettoyages successifs n’ont rien changé. J'ai donc démonté et nettoyé le répartiteur ( le tout hors tension). J'ai tout remis en place avec grand soin, mais lors de le remise sous tension, plus de voyant en façade, par contre la vidange se fait en permanence et l'eau que je mets dans la cuve est bien évacuée. C'est le LV de ma fille et je craint d'avoir fait une bêtise.
Pouvez vous m'aider SVP .
Merci de votre aide.
Francis.
Afficher la suite 

1 réponse

Messages postés
56270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7101
0
Merci
BNonjour

Commencer par enlever l'eau qui se trouve dans le socle, soit avec une éponge soit en basculant l'appareil sur l'arrière à 45°
Si le programme repart faites cette opération :
lancer un programme , attendre 1mn ouvrir la porte 2s, refermer, l'eau arrive et tout repart.
Cordialement.
stf_jpd87
Messages postés
56270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7101 -
Il n'y a pas de fusible sur les platines.
stf_jpd87
Messages postés
56270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7101 -
Il faut démonter la carte et la regarder de près (composants. )
> stf_jpd87
Messages postés
56270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
-
Je vais chez ma fille demain et je regarde. Merci, cordialement. Francis. C'est cool de répondre.
Bonjour,
Ma fille a fait appel à un technicien pour faire diagnostiquer la panne concernant les voyants qui ne s'allument plus. Il lui a confirmé que ça venait vraisemblablement de la carte de puissance ( je ne suis pas surpris car de l'au a coulé sur le relais et je n'ai pas fait attention au remontage). Il a amené le LV pour diag et devis. Merci a stf_jpd87 pour votre aide.Je clos l’incident.
Cordialement,
Francis.
stf_jpd87
Messages postés
56270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7101 -
:o)) merci du retour;
Commenter la réponse de stf_jpd87