Controle de convecteur

- - Dernière réponse : gt.55
Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
- 3 févr. 2019 à 09:08
Bonjour,
Mon controle de convecteur ne fonctionne plus, du coup jai cru que cetait le controle le problème apres en avoir acheté un neuf, sa ne marche toujours pas. Le fusible dans la boite principal est pourtant en position " ON " ???
Quelqu'un a une idée, je commence a me les gelés !
Afficher la suite 

3 réponses

Messages postés
7809
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
16 octobre 2019
1313
0
Merci
Bonsoir en un premier temps il faut controler si vous avez du courant a la sortie du fusible si non contrôlez l'entrée il se peut que votre fusible soit HS . cdlt
Commenter la réponse de KIDUGUEN
Messages postés
56270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7099
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.


La modération.



Commenter la réponse de stf_jpd87
Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
464
0
Merci
Bonjour le Canada...

Ce qu'il faut vérifier, c'est si le courant arrive au convecteur !

Vous regardez dans la boîte de branchement du radiateur au mur, et avec une douille de chantier vous regardez si une lampe s'allume en la reliant aux bornes phase et neutre.

Cdt
Commenter la réponse de gt.55