Problème affichage frigo valberg

Loloannso Messages postés 2 Date d'inscription vendredi 8 février 2019 Statut Membre Dernière intervention 10 février 2019 - 8 févr. 2019 à 20:17
 Loloannso - 18 févr. 2019 à 18:44
Bonjour,

Voilà le problème j’ai mis ma main sur l’affichage digital et ça m’a tout déréglé j’ai comme affichage
C1
C2
D1
Et après ça s’est remis en affichage
06 Pour le frigo
-18 Pour le congélateur
Sauf le problème le frigo me gèle tout les aliments à cause du dereglage du fameux C1 C2 D1
Par contre je ne sais plus les valeurs d’usine
C’est un VALBERG de référence
valcbvm301 a+nic
Si quelqu’un a c’est valeur ça serait super sympa de me les redonner

1 réponse

stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 109
9 févr. 2019 à 09:30
bonjour,
et quelles sont les vraies températures que vous aurez prise avec un thermomètre dans votre frigo ??

ou alors avez vous essayé de débrancher votre appareil et de le rebrancher ???
5
Loloannso Messages postés 2 Date d'inscription vendredi 8 février 2019 Statut Membre Dernière intervention 10 février 2019
10 févr. 2019 à 20:17
Bonjour j’ai réussi à le faire fonctionner il affiche 6 degrés
Par contre quand j’ai réussi c’est seulement en reaffichant les commandes C1 C2 et D1 j’ai changé leurs valeurs
Moi ce que je cherche c’est d’avoir les chiffres par défaut sur ces fameuses commandes
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 109
11 févr. 2019 à 09:19
donc avez vous essayé en débranchant ??
0
Bonjour oui j’ai essayé en débranchant mais ça n’a rien changé
0