Pompe hymergique en panne

Résolu
Utilisateur anonyme - 14 mars 2019 à 12:42
 Utilisateur anonyme - 16 mars 2019 à 10:48
Bonjour,
Ma pompe hymergique n'aspire plus que moins de 50 % de son débit habituelle, je sais pas si sa viens du toyeau ou bien d'autres chose.
S'il vous plait aidez moi sinon tous deviendra sec !!
Merci bien

3 réponses

gt.55 Messages postés 17222 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 1 960
Modifié le 14 mars 2019 à 16:09
Bonjour l'Algérie,

D'ici on ne verra pas grand chose !
Tout est possible : niveau d'eau insuffisant, filtre colmaté, tuyau bouché, pompe usée...

Désolé, mais que vous dire de plus ?

Sortez cette pompe et essayez-la en surface ou dans une bassine !

Cdt


Aide-toi, et j'essayerai de t'aider... si je peux !
0
stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 358
14 mars 2019 à 16:42
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" " , n'est pas une référence constructeur voir l'étiquette
La modération.



0
Utilisateur anonyme
16 mars 2019 à 10:48
Une pompe panelli HP/KW10/7.5
J'ai pas l'étiquette.
Merci.
Cordialement.
0
Utilisateur anonyme
Modifié le 15 mars 2019 à 15:59
Vous pouvez me dire combien d'amperes faut-il pour une pompe hymergique panelli. Hp/cw10/7.5.
Moi je l'utilise avec 13A, je sais pas si elle lui faut 18A ?
0
stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 358
16 mars 2019 à 08:01
Bonjour Maguilebleu90_15
Vous êtes en mono ou tri?? avez-vous gardé l"''étiquette. Oui = photo.
Cordialement.
0