Pompe hymergique en panne [Résolu]

Messages postés
3
Date d'inscription
jeudi 14 mars 2019
Dernière intervention
18 mars 2019
- - Dernière réponse : Maguilebleu90_15
Messages postés
3
Date d'inscription
jeudi 14 mars 2019
Dernière intervention
18 mars 2019
- 16 mars 2019 à 10:48
Bonjour,
Ma pompe hymergique n'aspire plus que moins de 50 % de son débit habituelle, je sais pas si sa viens du toyeau ou bien d'autres chose.
S'il vous plait aidez moi sinon tous deviendra sec !!
Merci bien
Afficher la suite 

Votre réponse

3 réponses

Messages postés
9215
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
22 mars 2019
382
0
Merci
Bonjour l'Algérie,

D'ici on ne verra pas grand chose !
Tout est possible : niveau d'eau insuffisant, filtre colmaté, tuyau bouché, pompe usée...

Désolé, mais que vous dire de plus ?

Sortez cette pompe et essayez-la en surface ou dans une bassine !

Cdt


Aide-toi, et j'essayerai de t'aider... si je peux !
Commenter la réponse de gt.55
Messages postés
51915
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mars 2019
6938
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" " , n'est pas une référence constructeur voir l'étiquette
La modération.



Maguilebleu90_15
Messages postés
3
Date d'inscription
jeudi 14 mars 2019
Dernière intervention
18 mars 2019
-
Une pompe panelli HP/KW10/7.5
J'ai pas l'étiquette.
Merci.
Cordialement.
Commenter la réponse de stf_jpd87
Messages postés
3
Date d'inscription
jeudi 14 mars 2019
Dernière intervention
18 mars 2019
0
Merci
Vous pouvez me dire combien d'amperes faut-il pour une pompe hymergique panelli. Hp/cw10/7.5.
Moi je l'utilise avec 13A, je sais pas si elle lui faut 18A ?
stf_jpd87
Messages postés
51915
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mars 2019
6938 -
Bonjour Maguilebleu90_15
Vous êtes en mono ou tri?? avez-vous gardé l"''étiquette. Oui = photo.
Cordialement.
Commenter la réponse de Maguilebleu90_15