Tambour Machine à laver

Wholywood
Messages postés
2
Date d'inscription
vendredi 26 avril 2019
Statut
Membre
Dernière intervention
26 avril 2019
- 26 avril 2019 à 08:49
Icare95
Messages postés
30113
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
25 mai 2022
- 26 avril 2019 à 09:43
Bonjour à tous

Ma machine Candy Alisé se remplit avec de l'eau lors du lancement du cycle lavage mais le tambour ne tourne pas alors que j'entends bien qu'il se passe quelque chose avec le moteur

comme si le moteur n'était plus relié à celui ci,

Problème de courroie ? de charbon ?


Comment vérifier ? je dois démonter ma machine ? comment

merci merci merci pour votre aide

Anthony

1 réponse

Icare95
Messages postés
30113
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
25 mai 2022
7 277
26 avril 2019 à 08:53
Bjr, effectivement si vous ne l avez pas ouverte vous ne risquez pas de voir ce qui se passe ?? vous devez bien avoir un panneau qui se démonte avec vis al appui ??
marque et modèle exact ??
0
Wholywood
Messages postés
2
Date d'inscription
vendredi 26 avril 2019
Statut
Membre
Dernière intervention
26 avril 2019

26 avril 2019 à 08:56
Bonjour , je vais l'ouvrir donc , faut que j'arrive à la desencastrer de son meuble ,
Je vais m'en occuper,
Modèle Candy Alisé 1400 tours

https://www.youtube.com/watch?v=NiehQuR61Ak

J'ai vu cette video sur le net ...

Merci merci merci encore
0
Icare95
Messages postés
30113
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
25 mai 2022
7 277
26 avril 2019 à 09:43
oui mais commencez donc par le commencement : voir si la courroie est en place avant d aller plus loin ??
0