Dépannage congéllateur OCEAN NJ60TLL

LOUMBAMBENGUILY - 27 mai 2019 à 06:45
LOUMBAMBENGUILY_4416 Messages postés 12 Date d'inscription lundi 27 mai 2019 Statut Membre Dernière intervention 27 mai 2019 - 27 mai 2019 à 22:22
Bonjour, Mon congélateur s'allume mais ne fait pas de froid. Deux techniciens l'ont touché sans réussite. Le voyant rouge s'allume en permanence. Les fils du Thermostat, du relais du moteur et du cable ont dû être dérangés et j'ai du mal à bien les replacer. Comment puis je faire ? Merci de me repondre.

8 réponses

stf_jpd87 Messages postés 87364 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 octobre 2022 26 361
27 mai 2019 à 07:24
Bonjour

Comment remettre en place les fils , difficile à dire devant un ordinateur ??
Maintenant avant de les remettre en place il serait bien de trouver la panne.
Soit un problème de thermostat (il suffit de shunter les contacts )
soit le relais de démarrage (il suffit de le changer)
soit un problème de moteur (dans ce cas le coût de réparation risque d'être élevé) .
Que deux techniciens n'ont pas trouvé la pannes, je suis étonné. Changer de SAV.
Cordialement.
1
LOUMBAMBENGUILY_4416 Messages postés 12 Date d'inscription lundi 27 mai 2019 Statut Membre Dernière intervention 27 mai 2019
27 mai 2019 à 07:46
Bonjour C'est claire.mais qu'est ce que shunter ?
0
LOUMBAMBENGUILY_4416 Messages postés 12 Date d'inscription lundi 27 mai 2019 Statut Membre Dernière intervention 27 mai 2019
27 mai 2019 à 07:57
Merci de m'avoir donner une orientation et de m'en donner davantage.
0
stf_jpd87 Messages postés 87364 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 octobre 2022 26 361
27 mai 2019 à 08:01
SHUNTER = faire un pont électrique entre les deux fils du thermostat, ce qui équivaut à supprimer le thermostat et alimenter en direct le moteur compresseur.
0
LOUMBAMBENGUILY_4416 Messages postés 12 Date d'inscription lundi 27 mai 2019 Statut Membre Dernière intervention 27 mai 2019
27 mai 2019 à 08:33
Je vois que le thermostat a 4 fils: Le fil terre, le bleu, le noir et le marron. Le fil électrique en a 3, le vert jaune, le bleu et le marron et le relais 3: le vert jaune, le bleu et le marron. Comment relier le thermostat au relais et au fil électrique? J'apprends. Merci de m'accorder de votre Temps.
0
stf_jpd87 Messages postés 87364 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 octobre 2022 26 361
27 mai 2019 à 08:45
Avez-vous la possibilité de suivre ou vont les fils du thermostat
bleu
marron
noir
mon avis:
marron =vient du bornier d'alimentation relié au marron du câble électrique
noir= va par l'intermédiaire du bornier au moteur
bleu = témoin lumineux
A confirmer.
0
LOUMBAMBENGUILY_4416 Messages postés 12 Date d'inscription lundi 27 mai 2019 Statut Membre Dernière intervention 27 mai 2019
27 mai 2019 à 09:47
Confirmation nette. La première réponse que vous m'avez donné est donc celle qu'il me faut suivre. Thermostat, démarrage ou moteur.
MERCI pour votre contribution. Bonne suite de journée et surtout Merci d'exister.
0
LOUMBAMBENGUILY_4416 Messages postés 12 Date d'inscription lundi 27 mai 2019 Statut Membre Dernière intervention 27 mai 2019
27 mai 2019 à 09:57
Bonjour à toute l'équipe lintern@ute pour l'opportunité que vous offrez au public de recevoir la connaissance à travers ceux qui l'ont, car, l'ignorance à mon avis est une maladie de très grave envergure. Vous aide considérable.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 186
Modifié le 27 mai 2019 à 10:35
Bjr, que 2 "techniciens" n aient pas pu déceler un éventuel problème sur un thermostat et vous vous arrivez les mains dans les poches en pensant pouvoir résoudre le pb en deux coups de cuillères a pot ?? ca me laisse rêveur !!
dite déjà si le compresseur fonctionne et combien de temps ainsi que la température des compartiments ensuite on verra !!??
pendant que vous y etes marque et modèle exact ??

0
LOUMBAMBENGUILY_4416 Messages postés 12 Date d'inscription lundi 27 mai 2019 Statut Membre Dernière intervention 27 mai 2019
27 mai 2019 à 12:50
Bonjour Icare 95
A ce moment là la joie d'avoir un congélateur ne me donne pas de force. mais comme vous y êtes, je garde espoir. Alors, c'est quoi le compresseur ? la signalisation est au rouge. Marque OCEAN modèle NJ60TLL. Merci de me répondre.
0
LOUMBAMBENGUILY_4416 Messages postés 12 Date d'inscription lundi 27 mai 2019 Statut Membre Dernière intervention 27 mai 2019
27 mai 2019 à 15:48
J'ai retrouvé la notice d'utilisation. Et je vois ce qu'est le compresseur. C'est celui d'une capacité de 600 litres. Il fonctionne mais ne s'arrête pas et fait un bruit de cliquage. Le voyant rouge s'allume et ne s'éteind pas non plus.
0
Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 186
27 mai 2019 à 16:07
ca " Il fonctionne mais ne s'arrête pas et fait un bruit de cliquage." ca ne se peut pas !!
ou il fonctionne en continu ou il clic toutes les 5 - 10min dans ce cas seulement prévoir le remplacement du relai de démarrage
tout autre cas prévoir le remplacement du congel ?? a confirmer par un frigoriste !!
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
27 mai 2019 à 16:45
bonjour,
c'est votre compresseur qui est hs !!! voir avec un technicien pour le changement peut etre qu'au Gabon c'est moins cher, mais vu les techniciens qui ont pas su trouver la panne, je doute de leur capacité à pouvoir changer un compresseur !!! mieux vaut peut etre investir dans un nouvel appareil
0
LOUMBAMBENGUILY_4416 Messages postés 12 Date d'inscription lundi 27 mai 2019 Statut Membre Dernière intervention 27 mai 2019
27 mai 2019 à 17:55
Deux compresseurs et un relai ont été changé à la place de l'original, je suppose donc que je dois revoir lle thermostat ou acheter un nouvel appareil
0
Daniel 26 Messages postés 15557 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 27 septembre 2022 4 070
Modifié le 27 mai 2019 à 16:51
Bonjour,
Un "clic" toutes les cinq secondes peut signifier un compresseur en fin de vie , un circuit bouché , des remises en route trop rapprochées ce qui empêche le refroidissement de la CTP (remplace le relais de démarrage).

Les liens montrent l'image des éléments qui peuvent êtres en cause .
Cdlt,
0
LOUMBAMBENGUILY_4416 Messages postés 12 Date d'inscription lundi 27 mai 2019 Statut Membre Dernière intervention 27 mai 2019
27 mai 2019 à 17:56
Deux compresseurs et un relai ont été changé à la place des originaux. Reste donc le thermostat ou un nouvel appareil.
0
LOUMBAMBENGUILY_4416 Messages postés 12 Date d'inscription lundi 27 mai 2019 Statut Membre Dernière intervention 27 mai 2019
27 mai 2019 à 18:01
Merci à tous pour vos orientations. Je vous tiendrai informer du résultat de la démarche pour laquelle j'ai opté. MERCI.
0
Daniel 26 Messages postés 15557 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 27 septembre 2022 4 070
27 mai 2019 à 18:30
Deux compresseurs ont été changés ?...???
Là, il y à un gros problème inutile de remplacer le thermostat cela ne vient pas de lui (ce n'est qu'un interrupteur commandé par une température).
Les techniciens en sont réellement ?
Bon courage,
0
LOUMBAMBENGUILY_4416 Messages postés 12 Date d'inscription lundi 27 mai 2019 Statut Membre Dernière intervention 27 mai 2019
27 mai 2019 à 22:19
"Ce n'est qu'un interrupteur commandé par une température." Comment y remédier dans ce cas ?
0
LOUMBAMBENGUILY_4416 Messages postés 12 Date d'inscription lundi 27 mai 2019 Statut Membre Dernière intervention 27 mai 2019
27 mai 2019 à 22:22
La main d'oeuvre n'est pas de qualité et mon cadre en manque cruellement. D'où mon recours à linternaute pour essayer moi-même.
0