Fuite chauffe eau position horizontale. Fuite par le joint

Résolu
ph9401 Messages postés 2 Date d'inscription vendredi 29 novembre 2019 Statut Membre Dernière intervention 29 novembre 2019 - 29 nov. 2019 à 08:29
 Phili94 - 30 nov. 2019 à 15:41
Bonjour à tous,

Après avoir remplacé sur mon chauffe eau Fagor AD150MVH , un ensemble bride , un joint et 2 résistances (j'ai déjà posé des questions sur mon installation électrique la semaine passée), j'ai remis en fonctionnement mon chauffe eau il y a 24 heures.
Au bout d'une nuit de chauffe je trouvai l'eau pas suffisamment chaude. J'ai mis le thermostat en position 4 sur 5 et la nuit suivante le chauffe se remets en fonctionnement mais au bout d'une heure j'ai une fuite au niveau du joint. (gros filet d'eau)
De peur de provoquer une inondation j'ai immédiatement vidangé completement le chauffe eau.

Quel serait votre diagnostic sachant que mon installation n'a pas fuit pendant 24 heures ?

Merci
-









4 réponses

KIDUGUEN Messages postés 11760 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 9 décembre 2022 4 514
29 nov. 2019 à 08:39
Bonjour il faut remonter la résistance avec un joint neuf et bien nettoyer les portées et serrer en quinconce .cdlt
1
ph9401 Messages postés 2 Date d'inscription vendredi 29 novembre 2019 Statut Membre Dernière intervention 29 novembre 2019
29 nov. 2019 à 23:50
Merci. La bride et le joint sont neufs. J'ai serré en quinconce … peut être trop ou pas assez … Je ne pense pas voir écrasé le joint. Le fait que l'eau était plus chaude a peut être eu un effet sur le joint … sur le moment, dans la panique je n'ai pas pensé à tenter de resserrer les boulons. Cordialement
0