Fuite chauffe eau position horizontale. Fuite par le joint

[Résolu]
Signaler
Messages postés
2
Date d'inscription
vendredi 29 novembre 2019
Statut
Membre
Dernière intervention
29 novembre 2019
-
 Phili94 -
Bonjour à tous,

Après avoir remplacé sur mon chauffe eau Fagor AD150MVH , un ensemble bride , un joint et 2 résistances (j'ai déjà posé des questions sur mon installation électrique la semaine passée), j'ai remis en fonctionnement mon chauffe eau il y a 24 heures.
Au bout d'une nuit de chauffe je trouvai l'eau pas suffisamment chaude. J'ai mis le thermostat en position 4 sur 5 et la nuit suivante le chauffe se remets en fonctionnement mais au bout d'une heure j'ai une fuite au niveau du joint. (gros filet d'eau)
De peur de provoquer une inondation j'ai immédiatement vidangé completement le chauffe eau.

Quel serait votre diagnostic sachant que mon installation n'a pas fuit pendant 24 heures ?

Merci
-









4 réponses

Messages postés
10574
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
21 octobre 2021
4 044
Bonjour il faut remonter la résistance avec un joint neuf et bien nettoyer les portées et serrer en quinconce .cdlt
Messages postés
2
Date d'inscription
vendredi 29 novembre 2019
Statut
Membre
Dernière intervention
29 novembre 2019

Merci. La bride et le joint sont neufs. J'ai serré en quinconce … peut être trop ou pas assez … Je ne pense pas voir écrasé le joint. Le fait que l'eau était plus chaude a peut être eu un effet sur le joint … sur le moment, dans la panique je n'ai pas pensé à tenter de resserrer les boulons. Cordialement
Messages postés
29098
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
22 octobre 2021
6 801
Bjr, revoir votre montage, votre joint et sinon votre chauffe eau ??
Messages postés
80057
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
23 711
Bonjour

Quand on change une résistance et un joint, il y a une zone qui reste: le réservoir, et souvent la base de ce réservoir est oxydée voire rouillée.
Dans ce cas
il faut décaper cette oxydation et utiliser au montage une pâte à joint eau chaude que vous passez sur la base du cumulus voire les deux faces du joint 1/2mm. Suivant la notice, vous remontez de suite ou vous attendez quelques minutes avant d'assembler. Attendre une heure avant de remettre en remplissage.
Cordialement.
Je vais suivre votre conseil. La pâte a joint dont vous parlez est elle la même que l'on met pour un joint filasse ?
Messages postés
80057
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
23 711
NON
Messages postés
32231
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
21 octobre 2021
2 329
par curiosité tu mets quoi ? moi rien
Messages postés
80057
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
23 711
Pour les chaudières 6bars --> plastex mais il y en a d'autres.

cliquez sur image pour agrandir (visible sur Mozilla Firefox)
J'ai fait 2 magasins sans en trouver. Je teste sans pour le moment. J'ai remis de l'eau et je constate que de l'air s'échappe de la sortie d'eau chaude au niveau du branchement des tuyaux. J'ai ouvert des robinets pour purger . Rien d'inquiétant ?
J'ai refixé l'ensemble puis rebranché... pour le moment ça va mais c'était la même chose il y a 48 heures. Ma petite fuite d'air était lié à un joint filasse mal fait. Merci pour vos réponses