Plus d'eau chaude, chauffe-eau fleck, l'eau coule mais froide...

OCE_CA92 Messages postés 1 Date d'inscription jeudi 7 novembre 2019 Statut Membre Dernière intervention 7 novembre 2019 - Modifié le 7 nov. 2019 à 14:39
stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 - 7 nov. 2019 à 15:29
Bonjour !

Par ordre chronologique :
J'avais de l'eau chaude/tiède depuis mon emménagement et cet été vu la chaleur ça me convenait, mais il y a 2 semaines j'ai réglé le thermostat de mon chauffe-eau pour avoir de l'eau plus chaude ce qui a très bien fonctionné.

Je pars quelques jours et à mon retour plus d'eau chaude du tout DU TOUT, l'eau coule mais gelée.

Les plombs n'ont pas sautés et je n'ai pas encore regarder les fusibles parceque rien est indiqué sur mon panneau et je ne sais pas quel "bouton" est raccordé au chauffe-eau.

J'ai lu sur internet qu'il pouvait être nécessaire de réarmer le thermostat en appuyant sur un bouton mais IL N Y A PAS DE BOUTONS LOL.

Il n'y a aucun signe de fuite et je suis ni experte en plomberie ni en électricité j'ai besoin de votre aide :D

Quelques photos de la bête si besoin...



1 réponse

stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 26 375
7 nov. 2019 à 15:29
Bonjour


Avez-vous un tarif HP/HC Oui mettre le contacteur sur "I"

cliquez sur image pour agrandir (visible sur Mozilla Firefox)

Vérifier si vous avez du 220V sur les deux fils marron et bleu du cordon blanc .
Si rien il faut voir au tableau électrique vous devez avoir un disjoncteur coupé 20A
Si oui voir si vous n'avez pas un bouton réarmable sur le thermostat (bloc gris)
.
0