Panne LV Bosch SMS40E32EU/06

[Résolu]
Signaler
Messages postés
36141
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
16 septembre 2021
-
Messages postés
36141
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
16 septembre 2021
-
Bonsoir.


Mon lave vaisselle Bosch est en panne.

Sa reference est SMS40E32EU/06

Au démarrage il vidange bien.

ensuite soit il prend de l'eau soit il n'en prend pas.

Sur le tableau de bord, au bout d'un certain temps s'allument le voyant du robinet d'eau puis celui de fin (end).

Merci de l'aide

4 réponses

Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 884
Bonjour

Commencez par nettoyer le capteur N° 0435 brosse à dents et savon. Voir sur cette VUE ÉCLATÉE
Voir en fin de notice les codes erreurs.

Cordialement.

Messages postés
36141
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
16 septembre 2021
10 412
Salut.
Je nai plus la notice pour les codes erreurs.
Par contre, comment accede t'on a cette piece pour la demonter.
Tout est carené et je vois pas par ou commencer

Merci
Messages postés
36141
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
16 septembre 2021
10 412
Je suis arrivé a démonter pour avoir acces en dessous.
Par contre je n'ai pas la piece 435 de la vue éclatée.
Donc peut etre pas la bonne vue éclatée
Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 884
Bonsoir Frank

Désolé je n'ai pas regardé ton pseudo en répondant. La vue éclatée est pourtant la bonne à une sous référence près ??? et c'est la seule que je trouve. idem en Bosch même référence. Même vue éclatée>.
Les codes erreurs sont référencés par E 1 E 2 etc.....
Les deux voyants sont allumés en fixe ou clignotent combien de fois ??
Dans un premier temps je regarderais le fonctionnement de l'électrovanne.
Cordialement.
--
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
36141
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
16 septembre 2021
10 412
Bjr.

Ca y est il est réparé.
C'était l'ampoule ILS du debitmetre qui etait hs.
Ampoule changée, tout fonctionne a nouveau.
Merci

Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 884
Tu deviens un chef réparateur
Messages postés
36141
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
16 septembre 2021
10 412
Non, pas encore