Alimentation moteur verin portail [Résolu]

Signaler
Messages postés
6
Date d'inscription
vendredi 3 janvier 2020
Statut
Membre
Dernière intervention
5 janvier 2020
-
jeanclaude5045
Messages postés
6
Date d'inscription
vendredi 3 janvier 2020
Statut
Membre
Dernière intervention
5 janvier 2020
-

bonjour
sur l'alimentation de mon moteur de portail il y a comme un petit cylindre (dia 3xlongueur 8mm)
ce petit tube est enroulé avec un fils de cuivre sur toute sa longueur (1 sur chaque fils alim)
est ce que quelqu'un peut me dire ce que c'est
en essayant sur une batterie le moteur fonctionne mais sur le boitier electronique du potail la synchronisation des 2 barrières ne se fait pas
j'ai commandé un autre moteur et cela fonctionne
merci

7 réponses

Messages postés
59025
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 janvier 2020
8 335
Bonsoir

C'est du bricolage . Je ne connais pas de self sur un circuit en 12V continu sur un portail électrique .
Donc ???
Cordialement.



Messages postés
6
Date d'inscription
vendredi 3 janvier 2020
Statut
Membre
Dernière intervention
5 janvier 2020

bonjour
non ce n'est pas du bricolage c'est moi qui ai enlever son enveloppe (tuyau thermorétractable)pour voir a quoi cela ressemblait et sa doit servir (du moins je l'espère ) car je ne peux pas synchronisé les 2 battants avec un moteur neuf plus de soucis
je cherche ce que c'est pour info
merci
Messages postés
11661
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
28 janvier 2020
1 344
Bonjour,
Il s'agit d'une self antiparasite , je suis étonné qu'il y en ait qu'une seule.
Cdlt,
labricole47
Messages postés
14997
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
28 janvier 2020
802
Bonjour
effectivement rare sur du continu,souvent avant le porte balais, et sur les deux , peut être une astuce fabricant pour limiter l'usure du charbon + , celui qui s'use plus vite , toutefois dans une inversion de sens ce n'est pas logique,perso je vire
Messages postés
6
Date d'inscription
vendredi 3 janvier 2020
Statut
Membre
Dernière intervention
5 janvier 2020

il y en a une sur chaque fil d'alimentation
labricole47
Messages postés
14997
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
28 janvier 2020
802
avis perso ,soumis a controverse,je vire chaque fois que j'ai l'occasion
Daniel 26
Messages postés
11661
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
28 janvier 2020
1 344
OK , qu'il s'en trouve deux c'est normal , vérifiez les soudures (ce sont des éléments inusables).
L'origine du problème serait plutôt côté moteur.
Du fait que celui-ci est alimenté via de l'électronique basse tension leur présence reste utile .
Messages postés
6
Date d'inscription
vendredi 3 janvier 2020
Statut
Membre
Dernière intervention
5 janvier 2020

bonjour
apparemment il y avait un petit axe qui sortait de chaque cote au centre du tube et d'un coté c'est cassé au ras et je ne peut pas ressoudé
s-il sagit d'une self antiparasite ou peut on en trouvé sur internet
merci
Daniel 26
Messages postés
11661
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
28 janvier 2020
1 344
Gardez ce barreau ferrite seul sans l’abîmer , puis rembobinez une quinzaine de spires de fil émaillé semblable au précédent , enduisez le tout de colle ,
puis vous remettez en place .
Messages postés
6
Date d'inscription
vendredi 3 janvier 2020
Statut
Membre
Dernière intervention
5 janvier 2020

exusé mon ignorance fil emaillé c'est quoi??????
labricole47
Messages postés
14997
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
28 janvier 2020
802
c'est un fil de cuivre recouvert d'un isolant ( exemple fil de bobinage) il faut gratter l'isolant (émail) pour souder le fil de cuivre
Messages postés
6
Date d'inscription
vendredi 3 janvier 2020
Statut
Membre
Dernière intervention
5 janvier 2020

A OK sinon cela se trouve pas tout fait
je pense que le prix ne doit pas etre exorbitant