Frigo multi-portes samsung

- - Dernière réponse : stf_jpd87
Messages postés
58765
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 janvier 2020
- 9 janv. 2020 à 07:51
Bonjour,
Mon refrigerateur Samsung multi-portes fait du froid au niveau refrigerateur mais plus au niveau congel. Quel peu être la panne ?
Merci d'avance pour votre réponse
Afficher la suite 

5 réponses

Messages postés
27760
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
19 janvier 2020
3828
0
Merci
Bjr

Type et reference de votre produit seront necessaire pour une aide
En effet ' réf RF24HSESBSR.
Espérant trouver de l' aide.
Merci
Commenter la réponse de stf_frmu
Messages postés
58765
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 janvier 2020
8193
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

Attendez-vous le compresseur tourner????
La modération.



Samsung modèle RF24HSESBSR, compresseur doit tourner puisque il produit des glaçons et le réfrigérateur fait du froid
Commenter la réponse de stf_jpd87
Messages postés
58765
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 janvier 2020
8193
0
Merci
Bonjour

Difficile de vous aider quand le premier message contredit le second .
Soit vous avez du froid soit il n'y en a pas donc pas de glaçon .
Donnez les températures des deux compartiments, prises au centre.
Cordialement.
Merci de vos réponses Je vous confirme comme dans le premier message que la partie réfrigérateur fait bien du froid la partie production de glaçons fonctionne le tiroir intermédiaire proposant une température de-1 à 5 degrés ne fonctionne pas et la partie basse congélateur ne fonctionne pas non plus merci d'avance de vos réponses
coordonnées personnelles supprimé par la moderation
Commenter la réponse de stf_jpd87
Messages postés
58765
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 janvier 2020
8193
0
Merci
Bonjour

Votre appareil et réparti en 3 fonctions
Haute réfrigérateur avec un compartiment pour glaçons. Donc congélateur pour glaçons + réfrigérateur
Partie intermédiaire réfrigérante
Partie basse congélateur.
Donc c'est ces parties basse et intermédiaire qui ne sont plus alimentées en froid.
Avant d'aller plus loin faire un dégivrage du congélateur porte ouverte appareil débranché 12h
En fin rebrancher et voir ce que cela donne .
Cordialement.

Ça été fait 2 fois voir 24 h c'est pareil.
Sinon c bien ça la répartition
Cordialement jj Guerin
Commenter la réponse de stf_jpd87
Messages postés
58765
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 janvier 2020
8193
0
Merci
Je ne vois que deux problèmes
sonde dans le congélateur B 16-1 à contrôler valeur doit varier en fonction du froid appliqué de 20 à 5 kΩ
si ok =vanne de deux voies C 13 (sous réserve) dans ce cas voir SAV.
Cordialement.
.
je suis pas spécialisé dans ce domaine, il va falloir que je trouve un dépanneur.
Merci qd même pour votre aide.
Cordialement jj Guerin
stf_jpd87
Messages postés
58765
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 janvier 2020
8193 -
Merci de nous tenir au courant de la panne.
Cordialement.
Commenter la réponse de stf_jpd87