Problème lave vaisselle Whirpool

Simona06 - 27 janv. 2020 à 19:36
stf_jpd87 Messages postés 94038 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 février 2024 - 28 janv. 2020 à 18:24
Bonjour,

Besoin d'aide svp. Mon lave vaisselle Whirpool ne fonctionne plus. Le cicle de lavage démarre, les boutons M/A et celui du programme choisi s'allume...l'eau arrive (car tambour humide) et il l'évacue..mais au bout d'1 minute les boitons M/A et celui du programme s'éteignent et c'est celui "Annulation/ arrêt" qui clignotte 6 fois..il s'arrête et re-clignotte 6 fois à chaque fois.
Je ne comprends pas d'où vient le problème..pouvez-vous svp m'aider car je ne m'y connais pas du tout.

Merci d'avance pour le temps accordé,
Simona

3 réponses

stf_frmu Messages postés 43407 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 24 février 2024 11 923
27 janv. 2020 à 21:01
Bsr
Marque type et reference nécessaire pour aider
0
Bonjour,
C'est un lave vaiselle Whirpool, 12L, ADP4549/1.

Merci d'avance,
Simona
0
stf_jpd87 Messages postés 94038 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 février 2024 27 362
28 janv. 2020 à 07:08
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
LV ou LL car dans un LV il n'y a pas de tambour????
La modération.



0
stf_jpd87 Messages postés 94038 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 février 2024 27 362
28 janv. 2020 à 18:24
Bonsoir

Vous dites: voyant clignote 6fois= problème d'arrivée d'eau.
Ce qui ne correspond à rien de ce que vous dites.
La première chose qui se passe au lancement d"un lavage, c'est une vidange du reste d'eau de la cuve et ensuite un remplissage de celle-ci. Je suppose que c'est à ce moment là que le code apparaît. A confirmer.

0