Mon lave vaisselle de whirpool modèle owfc 3c26 x ne s'allume plus

Signaler
-
 Micky -
Bonjour,
Mon lave vaisselle de marque Whirlpool modèle owfc 3c26x ne s'allume plus , sachant que j'ai essayé sur plusieurs prises quelqu'un aurait une idée ? ? Merci

2 réponses

Messages postés
25865
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 septembre 2020
3 945
Bjr, vérifiez déjà vos fusibles ou disjoncteur qui alimentent la prise ??
C'est fait la prise fonctionne bien j'ai testé avec un autre appareil
Messages postés
25865
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 septembre 2020
3 945 > Micky
c est un début mais il faut poursuivre .. voir jusqu ou le courant s arrete ??
dépanner en somme !!
>
Messages postés
25865
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 septembre 2020

Oui je viens de tout demonter mais je mis connait pas et je possède pas de multimètre je vais essayer d'en trouver un merci
Utilisateur anonyme > Micky
Bonjour,
Cela ressemble à une panne bénigne classique au niveau de l'alimentation de la carte électronique. Puis-je avoir une photo recto/verso de cette carte ?
> Utilisateur anonyme
Je vous fais ça ce soir en rentrant merci
Messages postés
67573
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2020
13 718
Bonjour

Si vous n'avez pas de compétence en électricité , ça va être dur.
il faut vérifier si le 230V arrive bien à la platine électronique N° A 10.
Si rien voir l'antiparasite N° B6.
Bouton de mise en route sur le panneau.
Voir sur cette VUE ÉCLATÉE


Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Ok merci j'ai un ami électricien qui va venir ont va tester tout ça merci