Sèche linge AWZ 9993 ne sèche plus

MFHL57 Messages postés 7 Date d'inscription mardi 10 mars 2020 Statut Membre Dernière intervention 13 mars 2020 - 12 mars 2020 à 16:37
stf_jpd87 Messages postés 95090 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 23 mai 2024 - 13 mars 2020 à 17:27
Bonjour,
Mon mari a changé la pièce 564 et nettoyé tout les filtres mais envain il ne sèche toujours pas !
a t-on oublié quelque chose?

9 réponses

stf_frmu Messages postés 43886 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 23 mai 2024 11 957
12 mars 2020 à 17:05
Bjr
Et qu'elle est cette pièce 564 ?
Et par rapport à quelle déduction ou contrôle, il a été déterminé que c'était cette pièce qui posait probleme ?
0
MFHL57 Messages postés 7 Date d'inscription mardi 10 mars 2020 Statut Membre Dernière intervention 13 mars 2020
12 mars 2020 à 17:26
J'ai été sur le net car cette pièce était oxydé et parraissait avoir eu un coup de chaud !
Mais croyez vous que c'est l'autre thermostat ! car cela faisait un moment que mon linge ressort
presque sèche mais humide !
0
stf_jpd87 Messages postés 95090 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 23 mai 2024 27 586
Modifié le 12 mars 2020 à 18:29
Bonsoir

Vous dites "avoir changé la pièce " elles sont deux ???
avant de changer ces klixons il aurait fallu les contrôler. si passant ils sont bons si rien à changer.
Maintenant expliquer le problème qui se pose à la mise en route: voyants allumés code erreur voyants qui clignotent.????
Cordialement.

0
MFHL57 Messages postés 7 Date d'inscription mardi 10 mars 2020 Statut Membre Dernière intervention 13 mars 2020
12 mars 2020 à 17:51
Nous avons changés celle-ci et je n'ai aucun code d'erreur il tourne et le point est vert ! Mais depuis quelques temps il ne chauffait plus comme avant fallait refaire un duexième cycle et le linge etait encore humide
0
stf_jpd87 Messages postés 95090 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 23 mai 2024 27 586
13 mars 2020 à 07:31
Bonjour

Manque de précisions
Si le linge continue à ne pas être sec, que votre appareil chauffe, vérifiez le capteur d'humidité N0 692 0 qu'il soit propre, et que son branchement soit correct.
Voir sur cette VUE ÉCLATÉE
Cordialement.


0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
MFHL57 Messages postés 7 Date d'inscription mardi 10 mars 2020 Statut Membre Dernière intervention 13 mars 2020
13 mars 2020 à 11:15
Bonjour Monsieur

Nous avons démontés la pièce 692 0 en effet plein de peluche , nettoyer au pinceau et aspirateur
mais envain il ne chauffe toujours pas !
cdt
0
stf_jpd87 Messages postés 95090 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 23 mai 2024 27 586
Modifié le 13 mars 2020 à 11:57
Bonjour

Ci-joint le plan électrique de la partie chauffe voir aussi le thermostat N° 557 0 -----SET2 Sur le plan
TH1.1/1.2 sont les deux klixons que vous avez changés.
Th klixon de sécurité température maxi
Les deux résistances ont un point commun et une alimentation séparée, dont une chauffe en continu et l'autre en fonction du thermostat.



0
MFHL57 Messages postés 7 Date d'inscription mardi 10 mars 2020 Statut Membre Dernière intervention 13 mars 2020
13 mars 2020 à 13:36
OK je vois sur le plan !
Comment voit-on si le 5570 est hs?
0
MFHL57 Messages postés 7 Date d'inscription mardi 10 mars 2020 Statut Membre Dernière intervention 13 mars 2020
13 mars 2020 à 13:56
c'est celui-ci?
0
MFHL57 Messages postés 7 Date d'inscription mardi 10 mars 2020 Statut Membre Dernière intervention 13 mars 2020
13 mars 2020 à 15:59
nous l'avons aperçu devant !
0
stf_jpd87 Messages postés 95090 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 23 mai 2024 27 586
13 mars 2020 à 17:27
Oui quelle valeur entre les deux cosses??.
zéro = à changer.
Cordialement.
0