Lave vaisselle bosch SMS58L22EU/45

Signaler
-
 gillou6019 -
Bonjour, Mon lave vaisselle bosch
Lorsque j appuie sur le bouton départ
Il ne démarre pas il m affiche directement E23
J ai démonté le panneau de gauche j ai remarqué un endroit assez sale voir obstrué dans la chambre de compression
J’ai aussi essayé de mettre 5l d eau directement dans la cuve mais il n a pas vidanger
D où peu provenir ma panne
Cordialement merci d avance

4 réponses

Messages postés
8263
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
23 mars 2020
2 087
Bonjour;

Déjà s'il ne vidange voir côté pompe car il commence toujours par cela E23 est bien un PB de pompe
Merci de votre réponse je vais la démonté
Comment savoir une fois démonté si elle est vraiment hs
Cordialement
stf_jpd87
Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
9 634
Bonsoir

Vérifier sur la pompe si elle est annoncée en 220V si c'est le cas vous l'alimentez en direct
Attention ce n'est pas certain . Voir aussi à l'ohmmètre sa résistance.
> stf_jpd87
Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020

Voilà j’ai enlevé le carter plastique j’ai trouvé 3 enroulements décalé de 120 degré
Je l’es ai contrôler à l ohmetre sur 2 j’ai 64 ohms et le 3ème je n ai aucune valeur
Je pence que ma panne est bien là
Dite moi ce que vous en pensez
Cordialement
stf_jpd87
Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
9 634 > gillou6019
Comme vous. :o)) A changer.
Cordialement.
> stf_jpd87
Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020

Merci de votre aide a bientôt
Cordialement
Bonsoir j’ai donc démonté la pompe
Mais il y a 3 fils bleu comment savoir les quels prendre pour brancher en direct
Cordialement
Merci de m avoir répondu
stf_jpd87
Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
9 634
Bonjour

Ce que je pensais : pas d'essai possible en 220v.

Si je me réfère au code c'est un problème de bobinage. Donc attendre la fin de la quarantaine pour la faire tester par un vendeur de pièces détachées par rapport à une neuve.
Cordialement.
> stf_jpd87
Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020

Merci de votre réponse et de votre aide je vais attendre et je verrai cordialement
Bonjour en la démontant j’ai enlever le carter en plastique de protection j’ai vu 3 bobinages je vais essayé de les tester à ohmetre et je vous tiendrai au courant merci