Volet roulant garage

brico_33
Messages postés
10
Date d'inscription
mercredi 19 février 2020
Statut
Membre
Dernière intervention
27 juillet 2020
- 21 mars 2020 à 10:43
stf_frmu
Messages postés
38925
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
6 août 2022
- 22 mars 2020 à 18:29
Bonjour,
Bonjour,
Le volet roulant du garage ne fonctionne plus(fait du bruit) et s’arrête à mi chemin ( sûrement condensateur à changer)
Le problème est que je n’arrive pas à déposer l’axe du volet.
Je vous envoie 3 photos du côté moteur et côté opposé. pourriez-vous m’indiquer comment procéder ?
Merci pour vos réponses

11 réponses

brico_33
Messages postés
10
Date d'inscription
mercredi 19 février 2020
Statut
Membre
Dernière intervention
27 juillet 2020
1
22 mars 2020 à 18:25
Bsr, merci à force de tirer-pousser avec une pince, j’aI réussi à rentrer l’axe dans le tube (ouf!)
En revanche, malgré avoir levé la vis qui maintient le moteur sur le tube, je n’arrive Pas à enlever le moteur du tube ... une idée ?
Merci
Cdlt
1
stf_jpd87
Messages postés
86284
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2022
26 237
21 mars 2020 à 17:11
Bonjour

Dévissez les deux supports tout l'ensemble doit venir.

Cordialement.
0
brico_33
Messages postés
10
Date d'inscription
mercredi 19 février 2020
Statut
Membre
Dernière intervention
27 juillet 2020
1
21 mars 2020 à 17:19
Merci pour votre réponse, les 2 cotés sont dévissés mais je ne peux toujours pas sortir l’axe..
Je ne sais plus quoi faire ????help me
Cdlt
0
stf_jpd87
Messages postés
86284
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2022
26 237
21 mars 2020 à 18:15
Bonsoir

Je pense que vous pouvez compresser ces deux espaces ce qui devrait être suffisant pour dégager les supports.

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
brico_33
Messages postés
10
Date d'inscription
mercredi 19 février 2020
Statut
Membre
Dernière intervention
27 juillet 2020
1
21 mars 2020 à 19:31
Merci mais ce sont 2 parties métalliques incompréhensibles
Cdlt
0
stf_frmu
Messages postés
38925
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
6 août 2022
11 621
21 mars 2020 à 19:44
bsr
surement que vous vouliez dire ''incompressibles''
0
brico_33
Messages postés
10
Date d'inscription
mercredi 19 février 2020
Statut
Membre
Dernière intervention
27 juillet 2020
1
Modifié le 22 mars 2020 à 00:35
Bsr, oui bien sûr incompressibles
Cdlt
0
stf_jpd87
Messages postés
86284
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2022
26 237
22 mars 2020 à 08:18
Bonjour

Désolé pour cet espace j'ai un doute.
Voir si sur l'axe vous n'avez pas une vis ??
Par l'extérieur vous avez quoi??
est-il possible de défaire ces écrous et récupérer la vis par l'extérieur??

0
brico_33
Messages postés
10
Date d'inscription
mercredi 19 février 2020
Statut
Membre
Dernière intervention
27 juillet 2020
1
22 mars 2020 à 13:36
Bjr, oui les vis côté platine moteur sont démontés . Il n’y a pas de vis sur l’axe.
En revanche les ecrous non enlevés
car la vis n’est pas accessible.
Il faut surtout que je fasse coulisser l’axe dans le tube du côté opposé au moteur mais je n’y arrive pas
Je vous joins des photos
Merci
Cdlt
0
stf_jpd87
Messages postés
86284
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2022
26 237
22 mars 2020 à 18:01
Bonsoir

Vérifier si vous n'avez pas une autre vis sur cet axe (rond rouge). Votre problème est là. Il faut faire coulisser l'axe.

0
stf_frmu
Messages postés
38925
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
6 août 2022
11 621
22 mars 2020 à 18:29
Bjr regardez sur votre tube, a une 40aine de cm du moteur vous devez trouver un rivet pop a retirer
0