Bosch psr 14.4 Li-2 probleme au remontage

Résolu
bobby31840 Messages postés 1 Date d'inscription samedi 21 mars 2020 Statut Membre Dernière intervention 21 mars 2020 - 21 mars 2020 à 11:02
stf_jpd87 Messages postés 87334 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 septembre 2022 - 21 mars 2020 à 18:44
Bonjour,

J'ai démonté puis remonté le châssis à l'identique ma visseuse afin d’évaluer la difficulté à changer le bloc moteur.
hélas en remettant la batterie, le moteur ne repart plus et les led + lampe de la batterie clignotent (la batterie fonctionne et est chargée car j'au une autre même visseuse en test).
Egalement les leds du variateur s'allument de manière anarchique quand je l'actionne (sans appuyer sur la gâchette)
la visseuse a t elle une protection ? faut il réinitialiser quelque chose ?
bref un avis d'expert ?
MErci

4 réponses

stf_jpd87 Messages postés 87334 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 septembre 2022 26 358
21 mars 2020 à 17:15
Bonjour

Que dire de mieux. redémontez et vérifiez votre montage , vous êtes peut-être passé à coté de quelque chose .
Cordialement
0
Bonjoit
0
Bonjour et effectivement j'ai démonté et c'était le curseur variateur qui était décalé d'un cran. Merci pour le temps et la réponse.
0
stf_jpd87 Messages postés 87334 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 septembre 2022 26 358
21 mars 2020 à 18:44
Merci du retour.:o))
0