Probleme lave vaisselle

Signaler
-
Messages postés
77961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juillet 2021
-
Bonjour,
J ai un problème avec mon lave vaisselle thomson th full primo.
Je lance un programme il se remplit d eau puis u' clic et un bruit continu se déclenche au bout de 2inutes sans s arrêter. Le lave vaisselle ne se remplit pas. J ai démonté la pompe de vidange elle est propre l hélice est intacte. Le clapet n est pas obstrué. Les filtres sont propres. J ai testé la pompe avec un multi mètre J ai 228 ohms ( en mettant sur position 2kohms J ai, 228 qui apparaît. Cela pourrait venir d où ?

15 réponses

Messages postés
35551
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
30 juillet 2021
9 967
Bjr
La reference de votre appareil est nécessaire pour vous venir en aide
Bonjour,

Le lave vaisselle est de marque THOMSON TH FULL PRIMO
Messages postés
35551
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
30 juillet 2021
9 967
Et vous devez avoir une référence, peut eyre dans la porte
Merci de m'aider en tout cas.
Voilà ce que j'ai sur l'étiquette sur la porte du lave vaisselle.
Dishwater PRIMO TH FULL IPX1
SN 081600037
Marque Thomson
14 couverts.
Le reste c est le voltage les watts, la pression
Messages postés
77961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juillet 2021
21 738
Bonjour

Ok pour la référence.

Vous dites entendre un bruit en continu. Moi de mon coté je n'entends rien????
Vous êtes nos yeux et nos oreilles ; Donc pour en savoir plus il faut nous dire ce qu'est ce bruit????
Ne serait-ce pas la pompe de vidange qui tourne en continu????
Voir sur cette VUE ÉCLATÉE
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Le problème avec ce modèle c est que le lave vaisselle marche que remonté et dans sa niche il y a des contacteurs qui empêchent que les programmes et donc le lave vaisselle de s enclencher. Le bruit je ne peux être plus précis. La pompe à vidange semble marcher.
Je ne sais quoi vous dire de plus n étant qu un novice
Messages postés
77961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juillet 2021
21 738
Bonjour

A part la fermeture de porte je ne vois pas ce qui empêche le LV de fonctionner hors de sa niche ???

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement


Bonjour

J ai levé de 45vdegres. Rien
J ai essayé de faire reset en appuyant 10 secondes pas vu de reset. J ai relancé toujours pareil.

C est le flou artistique.
Messages postés
77961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juillet 2021
21 738
Bonjour

 il y a des contacteurs qui empêchent que les programmes 
lesquels sur la vue éclatée ???? ils se trouvent où
Il faut impérativement déterminer ce bruit .
Cordialement.


Bonjour,

Est ce que celà ne pourrait pas venir du condensateur de la pompe de cyclage?
Messages postés
77961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juillet 2021
21 738
Bonjour

Oui c'est possible mais pour cela il me faut un bruit décrit et un endroit.
Bonjour,

Le condensateur marchait bien, j'ai démonté la pompe de cyclage et à ma grande surprise une vis se trouvait coincé à hauteur de la résistance de chauffage. Cette vis provenait de la vis qui permettait de fixer l'hélice sur le moteur de cette pompe. J'ai tout remonté. J'ai lancé un cycle de lavage et surprise tout marche ..... on va faire des tests sur plusieurs programmes mais le pourquoi de mon problème initial n'est plus.

Encore merci de vos réponses.
Faites attention à vous.
Cordialement
Messages postés
77961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juillet 2021
21 738
Bonjour

Comme quoi il faut insister; de mon ordi il m'était avec vos explications impossible de déterminer la panne.
Il nous reste plus qu' à vaincre le covid 19

Cordialement;
Bonjour

J ai un souci avec mon lave vaisselle thomson full primo. Une fois le lave-vaisselle finit, vaisselle propre bac au fond vide. Quelques heures après celui ci se rempli au compte goutte. Je l ai démonté rien ne bloque. Electrovanne ?
Prix ?
Messages postés
77961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juillet 2021
21 738
Bonjour

Si la cuve se remplit très progressivement c'est votre électrovanne de remplissage qui fuit. A Changer. Prix?. Sans référence de l'appareil ???
Cordialement.