Panne expresso avec machine à café Miele CVA-620-2

Signaler
-
Messages postés
64385
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2020
-
Bonjour,

Symptôme : Ma machine a café ne veut plus délivrée ses délicieux expresso. Au lieu de cela, l'eau s'écoule sous l'unité de percolation puis dans le déversoir qui se trouve en bas de la porte.

La machine délivre correctement :
- de l'eau chaude pour le thé
- de l'eau sous pression par la burette.

Après ouverture du capot, j'ai commandé un expresso. L'eau en sortie de la pompe d'amorçage n'est pas orientée vers le circulateur chauffant mais ressort par la durit reliée à la plaque de montage.

Peut-on en déduire que la pompe fait défaut ? Car tout se passe comme si la soupape de sécurité de la pompe s'actionnait comme si la pression était trop élevée. Est-ce que c'est le signe classique de fin de vie d'une pompe ?

Je n'ai pas testé le débitmètre car tout semble normal de ce côté.

Merci pour votre aide.

Cordialement.

BB44000

1 réponse

Messages postés
64385
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2020
11 237
Bonjour

Pas de plan, pas de notice ??
A mon avis une pompe ne varie pas en débit vers le plus, donc je serais plus favorable à un problème de soupape.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Bonsoir,

Côté documentation, je dispose de la vue éclatée et de la documentation miele.
Je n'ai pas compris, qu'entendez-vous par problème de soupe ?

Cordialement
Messages postés
64385
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2020
11 237 > bb44000
désolé je n'ai pas fait de relecture : texte modifié.