Machine a laver whirpool AWB/B M6060

Imad1981 Messages postés 1 Date d'inscription dimanche 19 avril 2020 Statut Membre Dernière intervention 19 avril 2020 - 19 avril 2020 à 23:24
stf_jpd87 Messages postés 94168 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 mars 2024 - 20 avril 2020 à 08:10
Bonjour;
J'ai acheté une machine à laver 2ème main, le vendeur a fait le test devant moi toute ete bien.
Une fois arrivé à la maison, j'ai branché la machine sur le secteur et la un bruit anormal sur la carte electronique, et de la fumée, j'ai débranché le secteur et j'ai démonté la carte rien de spécial, quand j'ai remis les connecteurs à leurs place le bruit et la fumée apparaissent à nouveau, j'ai procédé par élimination des connecteurs jusqu'à arrive à définir le connecteur responsable qu'est celui de la porte, j'ai démonté le bloc sécurité rien de spécial, après ke me suis rendu compte qu'il y'a de la trace de fumée noir en bas de deux relais blancs sur la carte, merci de m'aidernpour résoudre ce problèmes est cela carte sachant que celle-ci, sans.le.conecteur de la porte branché, est allumée et tous les diodes s'allume correctement.
Merci

1 réponse

stf_jpd87 Messages postés 94168 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 mars 2024 27 381
20 avril 2020 à 08:10
Bonjour

A mon avis le branchement du connecteur de la porte a mal été fait

Voir avec votre vendeur ce qu'il a fait. Si la carte a fumé ce n'est pas bon.
Cordialement.
0