Problème lave linge SABA LL8F12

Arh56 - 7 mai 2020 à 14:27
 Arh56 - 7 mai 2020 à 18:49
Bonjour,
J’ai depuis quelques semaines un problème avec mon lave-linge SABA LL8F12. Il y a en effet un problème avec l’arrivée d’eau. Le tuyau d’évacuation est placé correctement. L’eau arrivait quelques secondes et la machine restait bloquée en mode vidange. J’ai d’abord changé l’électrovanne mais même souci. J’ai nettoyé le tuyau du pressostat avec de l’eau chaude et une seringue mais le même problème. Je viens à l’instant de changer le pressostat mais maintenant l’eau n’arrive plus du tout à la cuve. J’ai refait un test avec l’ancien et cela refait comme avant, l’eau n’arrive que quelques secondes. Et de nouveau avec le nouveau et rien ne se passe. Je ne vois pas où est le souci. Il n’y a pas non plus de problème avec la vidange. Le nouveau pressostat serait-il bloqué? Merci d’avance pour votre aide.
A voir également:

1 réponse

stf_jpd87 Messages postés 90187 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mars 2023 26 772
7 mai 2020 à 18:40
Bonjour

Pour les pressostats comparer le branchement des contacts (ouvert ou fermé à l'identique)??
Pour le remplissage avez-vous contrôlé le filtre du tuyau d'alimentation??? voir le débit du robinet.
Quand la machine se met en vidange vous n'avez aucune alerte voyants qui clignotent ou code erreur??
Cordialement.
0
Bonjour, merci de votre réponse. Je n’ai pas contrôlé ce pressostat me disant qu’il est neuf..
Au niveau du débit de l’arrivée d’eau, celui-ci me paraissait normal quand je l’avais contrôlé il y a quelques semaines. Et ma machine étant ancienne, elle n’indique pas les codes erreurs. Autre point, l’essorage fonctionnait parfaitement il y a quelques jours mais à présent elle ne veut plus se lancer à vitesse maximale. . Du coup je suis complètement paumé
0