Problème démarrage scie à onglet

jerome - 13 mai 2020 à 17:46
jer_2119 Messages postés 7 Date d'inscription mercredi 13 mai 2020 Statut Membre Dernière intervention 14 mai 2020 - 14 mai 2020 à 14:55
Bonjour,
j'ai une scie à onglet radiale Métabo KGS 16-300 plus, Elle doit avoir 10 ans et je ne trouve pas la vue éclatée sur Internet

Quelqu’un serait où je pourrais la trouver ?
Le disque donne des petits à-coups pendant 7 secondes et ne se lance pas ...
Est-ce que ça pourrait un problème de charbon, condensateur ou autre.
Merci d’avance pour vos réponses
Cordialement

3 réponses

Daniel 26 Messages postés 16762 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 24 mai 2024 4 377
13 mai 2020 à 18:15
Bonsoir,
Combien d'heures estimez-vous son fonctionnement ?
Cdlt,
1
jer_2119 Messages postés 7 Date d'inscription mercredi 13 mai 2020 Statut Membre Dernière intervention 14 mai 2020
13 mai 2020 à 19:35
Bonsoir Daniel 26 ,
je n’en ai aucune idée.
J’ai continué à chercher depuis tout à l’heure, elle a dû se mettre en sécurité elle fonctionne de nouveau ...
Merci de votre réponse
Bonne soirée à vous
Cordialement
0
BernardDubois Messages postés 3 Date d'inscription dimanche 10 mai 2020 Statut Membre Dernière intervention 21 mai 2020
13 mai 2020 à 19:29
À mon avis les charbons sont les plus probables à faire ça..
0
jer_2119 Messages postés 7 Date d'inscription mercredi 13 mai 2020 Statut Membre Dernière intervention 14 mai 2020
Modifié le 13 mai 2020 à 19:52
J’espère que non, pour démonter le moteur il faut une clé que je n’ai pas.
En attendant ça marche
Bonne soirée
Cordialement
0
labricole47 Messages postés 19773 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 24 mai 2024 2 541 > jer_2119 Messages postés 7 Date d'inscription mercredi 13 mai 2020 Statut Membre Dernière intervention 14 mai 2020
Modifié le 13 mai 2020 à 20:33
Bonjour
les charbons sont généralement accessibles par une trappe ou un "bouchon vissé ; de part et d'autre de la machine
0
jer_2119 Messages postés 7 Date d'inscription mercredi 13 mai 2020 Statut Membre Dernière intervention 14 mai 2020 > labricole47 Messages postés 19773 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 24 mai 2024
13 mai 2020 à 21:05
0
jer_2119 Messages postés 7 Date d'inscription mercredi 13 mai 2020 Statut Membre Dernière intervention 14 mai 2020 > jer_2119 Messages postés 7 Date d'inscription mercredi 13 mai 2020 Statut Membre Dernière intervention 14 mai 2020
13 mai 2020 à 21:06
Sur celle-ci il y a un carter en aluminium qu’il englobe
0
labricole47 Messages postés 19773 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 24 mai 2024 2 541
13 mai 2020 à 21:10
humm un doute sur moteur a charbons ; y a t'il un condensateur blanc a proximité
0
jer_2119 Messages postés 7 Date d'inscription mercredi 13 mai 2020 Statut Membre Dernière intervention 14 mai 2020
13 mai 2020 à 21:37
0
jer_2119 Messages postés 7 Date d'inscription mercredi 13 mai 2020 Statut Membre Dernière intervention 14 mai 2020 > jer_2119 Messages postés 7 Date d'inscription mercredi 13 mai 2020 Statut Membre Dernière intervention 14 mai 2020
13 mai 2020 à 21:39
Oui il y en a un et on m’a dit aussi qu’il y en avait un petit au niveau de l’interrupteur
0
labricole47 Messages postés 19773 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 24 mai 2024 2 541 > jer_2119 Messages postés 7 Date d'inscription mercredi 13 mai 2020 Statut Membre Dernière intervention 14 mai 2020
14 mai 2020 à 13:38
changez , celui sur la photo

celui qui est à proximité de l'inter ;n'influe pas sur votre panne
0
jer_2119 Messages postés 7 Date d'inscription mercredi 13 mai 2020 Statut Membre Dernière intervention 14 mai 2020 > labricole47 Messages postés 19773 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 24 mai 2024
14 mai 2020 à 14:55
Très très bien merci pour vos conseils bonne journée
0