Problème démarrage scie à onglet

Signaler
-
Messages postés
7
Date d'inscription
mercredi 13 mai 2020
Statut
Membre
Dernière intervention
14 mai 2020
-
Bonjour,
j'ai une scie à onglet radiale Métabo KGS 16-300 plus, Elle doit avoir 10 ans et je ne trouve pas la vue éclatée sur Internet

Quelqu’un serait où je pourrais la trouver ?
Le disque donne des petits à-coups pendant 7 secondes et ne se lance pas ...
Est-ce que ça pourrait un problème de charbon, condensateur ou autre.
Merci d’avance pour vos réponses
Cordialement

3 réponses

Messages postés
14178
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
3 405
Bonsoir,
Combien d'heures estimez-vous son fonctionnement ?
Cdlt,
Messages postés
7
Date d'inscription
mercredi 13 mai 2020
Statut
Membre
Dernière intervention
14 mai 2020

Bonsoir Daniel 26 ,
je n’en ai aucune idée.
J’ai continué à chercher depuis tout à l’heure, elle a dû se mettre en sécurité elle fonctionne de nouveau ...
Merci de votre réponse
Bonne soirée à vous
Cordialement
Messages postés
3
Date d'inscription
dimanche 10 mai 2020
Statut
Membre
Dernière intervention
21 mai 2020

À mon avis les charbons sont les plus probables à faire ça..
Messages postés
7
Date d'inscription
mercredi 13 mai 2020
Statut
Membre
Dernière intervention
14 mai 2020

J’espère que non, pour démonter le moteur il faut une clé que je n’ai pas.
En attendant ça marche
Bonne soirée
Cordialement
Messages postés
13634
Date d'inscription
samedi 14 décembre 2013
Statut
Non membre
Dernière intervention
29 juillet 2021
1 946 >
Messages postés
7
Date d'inscription
mercredi 13 mai 2020
Statut
Membre
Dernière intervention
14 mai 2020

Bonjour
les charbons sont généralement accessibles par une trappe ou un "bouchon vissé ; de part et d'autre de la machine
Messages postés
7
Date d'inscription
mercredi 13 mai 2020
Statut
Membre
Dernière intervention
14 mai 2020
>
Messages postés
13634
Date d'inscription
samedi 14 décembre 2013
Statut
Non membre
Dernière intervention
29 juillet 2021

Messages postés
7
Date d'inscription
mercredi 13 mai 2020
Statut
Membre
Dernière intervention
14 mai 2020
>
Messages postés
7
Date d'inscription
mercredi 13 mai 2020
Statut
Membre
Dernière intervention
14 mai 2020

Sur celle-ci il y a un carter en aluminium qu’il englobe
Messages postés
13634
Date d'inscription
samedi 14 décembre 2013
Statut
Non membre
Dernière intervention
29 juillet 2021
1 946
humm un doute sur moteur a charbons ; y a t'il un condensateur blanc a proximité
Messages postés
7
Date d'inscription
mercredi 13 mai 2020
Statut
Membre
Dernière intervention
14 mai 2020

Messages postés
7
Date d'inscription
mercredi 13 mai 2020
Statut
Membre
Dernière intervention
14 mai 2020
>
Messages postés
7
Date d'inscription
mercredi 13 mai 2020
Statut
Membre
Dernière intervention
14 mai 2020

Oui il y en a un et on m’a dit aussi qu’il y en avait un petit au niveau de l’interrupteur
Messages postés
13634
Date d'inscription
samedi 14 décembre 2013
Statut
Non membre
Dernière intervention
29 juillet 2021
1 946 >
Messages postés
7
Date d'inscription
mercredi 13 mai 2020
Statut
Membre
Dernière intervention
14 mai 2020

changez , celui sur la photo

celui qui est à proximité de l'inter ;n'influe pas sur votre panne
Messages postés
7
Date d'inscription
mercredi 13 mai 2020
Statut
Membre
Dernière intervention
14 mai 2020
>
Messages postés
13634
Date d'inscription
samedi 14 décembre 2013
Statut
Non membre
Dernière intervention
29 juillet 2021

Très très bien merci pour vos conseils bonne journée