Lave vaisselle ADP4620

Signaler
-
Messages postés
65468
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 juillet 2020
-
Bonjour,
Mon lave vaisselle ne démarre plus pourtant les voyants de programmes et de démarrage sont allumés et de couleur verte.
Lorsque je lance un programme il fait le bruit (3 à 5 secondes) comme s’il allait se lancer. Puis il passe sur arrêt, le voyant est vert et clignotant .
Merci d’avance pour votre aide.

3 réponses

Messages postés
65468
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 juillet 2020
12 104
Bonjour

Devant mon écran je ne vois pas le bouton.
A vous de me dire lequel ??

Le clignotement est continu???
Merci d'indiquer qui fait le bruit ??? Pour cela il faut démonter le coté droit du lave vaisselle .
Voir sur cette VUE ÉCLATÉE


Cordialement.
Messages postés
3
Date d'inscription
lundi 1 juin 2020
Statut
Membre
Dernière intervention
2 juin 2020

Merci pour votre retour.
Le clignotement du bouton arrêt est continu après le bruit.
J’entends un bruit émanant de l’intérieur du lave-vaisselle après avoir appuyé sur démarrer.
Messages postés
65468
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 juillet 2020
12 104
Bonjour

Ne serait-ce pas la pompe de vidange. ???

Messages postés
3
Date d'inscription
lundi 1 juin 2020
Statut
Membre
Dernière intervention
2 juin 2020

Bonjour,
Comment dois-je procéder pour contrôler la pompe de vidange?
Messages postés
65468
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 juillet 2020
12 104
Bonjour

Vous enlevez les filtres de la cuve N° 763 1 Au fond vous trouverez l'hélice de la pompe N° 430 0et éventuellement l'objet qui la bloque.